Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
pcarme
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : loir et cher
Emploi : informaticien
Date d'inscription : 28/02/2009

default mes premiers tests d'eau

le Mer 4 Mar 2009 - 18:23
Bonjour,
j'ai mis mon aquadream80 (95Litres) en eau depuis 3 semaines (le cycle n'est pas encore fait...) . Je dispose d'environ 50 tiges plantées et de décor en résine...
Je viens d'acheter une malette de tests en gouttes Tetra.
Voici les résultats :
GH 11
KH 6
NO2 <0.3
NO3 25
PH 8.5
CO2 (déduit d'un tableau) 0.6

L'éclairage de mon aquarium dure 10H pour jours (présences d'algues brunes) et le tube est neuf (comme l'aquarium)
J'imagine que ces valeurs ne sont "pas top". Pourriez-vous me dire quelles sont celles qui ne vont pas et comment les rectifier?

Merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: mes premiers tests d'eau

le Mer 4 Mar 2009 - 20:08
hello

Pour les valauers ça dépendra de la population voulu. Et tu ne pourras toucher à l'eau qu'une fois le cycle terminé

Il faudra faire attention au NO3 (entre 30 et 50 c'est bof, au-dessus, ça devient critique)

50 tiges plantées

plantes ? naturelle artificielles?



Quelle la puissance et le modèle de ton tube d'origine (dis nous ce qu'il ya d'écrit dessus)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
pcarme
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : loir et cher
Emploi : informaticien
Date d'inscription : 28/02/2009

default Re: mes premiers tests d'eau

le Mer 4 Mar 2009 - 20:52
Bonsoir, *le tube est d'origine, le seul truc marqué dessus est 18W (t8) sur lequel est mis un déflecteur.
Les plantes, quant à elles sont naturelles.

merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: mes premiers tests d'eau

le Mer 4 Mar 2009 - 23:32
Dans le doute, changes ton néon pour un 4000K: sunglo, jbl solar tropic, dennerle special plant, arcadia original tropical

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: mes premiers tests d'eau

le Mer 4 Mar 2009 - 23:41
Le dennerle est un 3000K, je l'éviterait seul contrairement au JBL Solar Tropic !

Sinon, pour un tube blanc, le Biolux (6500K) est super, et il ne coute rien, et le Dennerle Amazon Day aussi (6000K il me semble) , qui est apparament très puissant.

Sinon ton taux de CO2 est tellement faible que je n'imagine pas l'état de tes plantes dans 3 mois.. ##12
pcarme
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : loir et cher
Emploi : informaticien
Date d'inscription : 28/02/2009

default Re: mes premiers tests d'eau

le Jeu 5 Mar 2009 - 18:50
Bonsoir,
je vais changer mon tube (le WE prochain) et en profiter pour acheter un test CO2.
D'près le tableau dont je dispose, il faudrait que le PH descende à 7.5 pour avoir un taux de CO2 de 6 (10 avec un ph de 7.25) en fonction du KH actuel.
A la mise en eau de mon aquarium (il y a 3 semaines), le PH était à 7.5.

Ne sachant pas encore quoi mettre comme poissons (néons bleus, guppy, tetra cuivrés, molly) je vais donc attendre que le cycle de l'eau soit terminé pour revenir vers vous vous demander encore des renseignements.
A+
pcarme
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : loir et cher
Emploi : informaticien
Date d'inscription : 28/02/2009

default Re: mes premiers tests d'eau

le Jeu 5 Mar 2009 - 19:45
Une petite info supplémentaire :
La sortie de la pompe était émergée, et donc faisait office de "mini-bulleur". J'ai donc rajouté 4 litres d'eau (avec aqua safe). Je vais donc attendre et faire de nouveaux tests ce WE.
Tout ce que je souhaite, c'est de ne pas avoir fait de bêtises en rajoutant cette eau avant la fin du cycle.

merci pour vos conseils
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: mes premiers tests d'eau

le Jeu 5 Mar 2009 - 19:48
Tu n'as pas fait de bêtise mais en ajoutant aquasafe tu as perdu ton argent ##05

Pour le test du CO2, tu peux utiliser le tableau de relation pH/KH ! (a condition que tu n'ajoute ni acide, ni base dans l'eau comme de la tourbe par exemple...)
pcarme
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : loir et cher
Emploi : informaticien
Date d'inscription : 28/02/2009

default Re: mes premiers tests d'eau

le Sam 7 Mar 2009 - 16:51
Bonjour,
finalement, je n'ai pas changé le tube, le tube d'origine est un Luxram 6400K.
Mes derniers tests (après le rajout d'eau) :
T° : 25°C
GH : 11
KH : 6
NO2 < 0.3 (jaune fluo)
NO3 : 25
PH : 8
CO2 : 1.8

Bref, mes valeurs ne sont toujours pas correctes pour les bêbêtes que je compte mettre (Guppy, platty, néons ou tetra)

Je viens donc de faire d'autres plantations.
Voici une photo :
http://img147.imageshack.us/img147/3643/sdc10423.jpg

La plante "rouge" devant le bloc filtre et les "petites plantes" sont d'aujourd'hui
Par contre, comment faire pour adapter mon eau pour mes futurs pensionnaires??? Mon bac est en au depuis 4 semaines aujourd'hui...
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum