Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default résultat de mes test jbl le Jeu 5 Mar 2009 - 19:04

tito58


Membre : Habitué
Membre : Habitué
Bonsoir je viens vers vous pour publier mes résultats qu'en pensez vous?

Pour le 150L population guppys
pour le 72L population Red Cherry

je suis a votre écoute.

Date03/03/200905/03/2009
lieuAqua 150Laqua 72L
Température2525
Kh86
Ph87,5
Gh118
Nh40,10
No2<0,10
No311
Po4<0,020
Fer0,010,05
Co2310

2default Re: résultat de mes test jbl le Jeu 5 Mar 2009 - 19:09

tilho


Modérateur
Modérateur
Tes parametres sont bons ! ##05
Seulement 2 petits problèmes :
- dans tes deux bacs, le taux de CO2 est trop bas. Si tu n'as pas beaucoup de plantes et qu'elles ne sont pas exigentes alors ce n'est pas un problème.
-La présence d'ammonium/ammoniaque et de nitrites montre que tu as un problème au niveau de la filtration de ton bac de 150L. Vu le pH élevé, l'ammoniaque n'est pas dangereux pour la population, mais il faut quand même corriger ça ##06

3default Re: résultat de mes test jbl le Jeu 5 Mar 2009 - 19:57

tito58


Membre : Habitué
Membre : Habitué
pour le co2 dans le 72 l je viens d'augmenter la diffusion pour le 150 j'attends car plus de sous ##09 pour en mettre un

Pour l'ammonium je sais ce qui me reste a faire c'est ma pompe qui n'est pas assez puissante j'attends la prochaine d'ici quelques jours.

Si il y a d'autres avis vous etes les bienvenus.

4default Re: résultat de mes test jbl le Jeu 5 Mar 2009 - 20:06

tilho


Modérateur
Modérateur
Tes paramètres sont très bons !

Surveilles juste les phosphates dans ton 150l que ce taux de monte pas (==> algues)

5default Re: résultat de mes test jbl le Dim 8 Mar 2009 - 1:20

uraz844


Modérateur
Modérateur
@tilho a écrit:Tes paramètres sont très bons !

Surveilles juste les phosphates dans ton 150l que ce taux de monte pas (==> algues)

Sauf si les nitrates montent aussi ##06

Garde un rapport de 1 pour 10 et tout ira bien


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

6default Re: résultat de mes test jbl le Dim 8 Mar 2009 - 13:43

tilho


Modérateur
Modérateur
+1 pour uraz844 ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum