Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

boubouh60


Membre : Habitué
Membre : Habitué
Bonjour,


Savez vous comment régler le débit de la pompe?
Le vendeur m'a parlé d'un système de réglage sur l'appareil mais je ne trouve rien.
C'est un peu violent je trouve là :s

auxia


Modératrice
Modératrice
salut
qu'elle est le modèle ed la pompe ? normalement il ya comme une petite molette.

quelle est sa puissance?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

boubouh60


Membre : Habitué
Membre : Habitué
salut,


C'est une easyflux 300

310l/h

Et j'ai beau chercher pas trace de molette...

auxia


Modératrice
Modératrice
et quel est le volume de ton bac ? sa population ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

boubouh60


Membre : Habitué
Membre : Habitué
Salut,

Je vais expliquer un peu mieux ce qui m'arrive.
La population est celle décrite dans mon post sur la repro de mes bettas:

un betta mâle
2 jeunes ramis
5 néons bleus
3 tetras empereur
3 corydoras
2 inconnus(sorte de feuilles)

Bac 72l. 54 net
Ok y'a trop de monde...pourtant à écouter la vendeuse je peux en mettre encore...mais bon j'ai compris qu'il ne fallait plus les écouter.

J'ai une montée de nitrites donc j'ai mis du bactounet.
Mais j'ai compris que la montée était du à ma pompe qui en fait ne fonctionnait pas! çà ne faisait qu'un léger remous car en fait le tuyau reliant l'eau de l'aqua à la pompe au fond du bac était "débranché"
Donc le bactounet versé dans le filtre il y a 2 jours était totalement inutile (non?)
Par contre là je viens de tout raccorder et çà fait tout drôle, je trouve çà vraiment puissant.

Sinon toujours pas de traces de la mollette pour régler le débit, j'ai tout ressorti et je ne vois absolument rien ##07

auxia


Modératrice
Modératrice
Avec tout ce monde tu as beacuoup que ça filtre bien docn de pas mal de débit, d'après ton litrage ta pompe n'est pas surpuissante
Qu'as tu comme masses filtrantes ? das quel ordre sont-elle par rapport au sens de l'eau ?

Par contre ce débit n'est pas compatible avec le betta.. qui a donc besoin d'un bac à lui.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

boubouh60


Membre : Habitué
Membre : Habitué
Le sens de l'eau c'est à dire à partir de la surface de l'aqua?

Si c'est bien çà j'ai donc:

(excusez les termes pas vraiment techinques)

Mousse blanche
CO2
Mousse bleu
Coquillettes ##17

Sinon oui Mr Betta va déménager. Ce qui est déjà fait pour Madame.
A l'heure actuelle il est dans un bac d'isolement de l'aqua car il surveille ses oeufs.

Néanmoins si le nitrite ne baisse pas il y aura bientôt beaucoup de place dans mon bac ##09
J'ai des solutions pour sauver le betta...mais pour les autres va falloir que le nitrite baisse...
0,3 ce matin Mad



Dernière édition par boubouh60 le Ven 6 Mar 2009 - 13:36, édité 1 fois

tilho


Modérateur
Modérateur
La mousse bleu avant la mousse blanche !! ##06 Pour le CO2 comment le mets tu dans le filtre... ?
@boubouh60 a écrit:
Bac 72l. 54 net
Ok y'a trop de monde...pourtant à écouter la vendeuse je peux en mettre encore...mais bon j'ai compris qu'il ne fallait plus les écouter.
300l/h pour cet aqua est un bon débit ne cherche pas a le baisser ##06

@boubouh60 a écrit:
J'ai une montée de nitrites donc j'ai mis du bactounet.
Mais
j'ai compris que la montée était du à ma pompe qui en fait ne
fonctionnait pas! çà ne faisait qu'un léger remous car en fait le tuyau
reliant l'eau de l'aqua à la pompe au fond du bac était "débranché"
Donc le bactounet versé dans le filtre il y a 2 jours était totalement inutile (non?)
Bactounet c'est utile si le problème vient d'une colonie de bactéries trop petite. Sa peu aider parfois mais ce n'est pas toujours le remede miracle... le mieux est d'attendre si tes poissons vont bien Smile Depuis quand ton bac est en eau ? ##17

auxia


Modératrice
Modératrice
@boubouh60 a écrit:Le sens de l'eau c'est à dire à partir de la surface de l'aqua?

Si c'est bien çà j'ai donc:

(excusez les termes pas vraiment techinques)

Mousse blanche
CO2
Mousse bleu
Coquillettes ##17

Sinon oui Mr Betta va déménager. Ce qui est déjà fait pour Madame.
A l'heure actuelle il est dans un bac d'isolement de l'aqua car il surveille ses oeufs.

c'est à dire à partir de là où rentre l'eau vers la sortie du filtre.

par contre : CO2: dans le filtre?là je pige pas... à moins que tu ai voulu dire autre chose


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

boubouh60


Membre : Habitué
Membre : Habitué
euh oui désolé c\'est un truc noir çà doit être du charbon

sinon le bac à décant est une biobox dans un aquadream 60

donc de haut en bas les trucs sont installés comme je l\'ai décrit sir le post au dessus

Blanc mousse
Charbon?
Bleu mousse
Coquillettes

Je sais pas trop par ou l\'eau rentre, j\'imagine que c\'est par les fentes en bas de la biobox
Elle ressort en eau à gauche.

Le bac est en eau depuis 15 jours.
J\'avais mis des bactéries pour mettre les poissons. Mais vu que la pompe marchait pas j\'imagine que çà n\'a servi à rien.
J\'en ai donc remis et j\'espère que çà va baisser.
Franchement, l\'histoire des bactéries plusieurs personnes m\'ont certifié que çà marchait.

Je suis dégouté j\'aurais du attendre ou voir que la pompe déconnait!



Dernière édition par boubouh60 le Ven 6 Mar 2009 - 13:44, édité 1 fois

auxia


Modératrice
Modératrice
ok le charbon, n'est à utilisé seulement après un traitement médoc pendant 1 semaine, ou pour absorber du tanin..

sinon tu peux l'enlever.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

boubouh60


Membre : Habitué
Membre : Habitué
@auxia a écrit:ok le charbon, n'est à utiliser seulement après un traitement médoc pendant 1 semaine, ou pour absorber du tanin..

sinon tu peux l'enlever.

Ok j'enlève le charbon:)

tilho


Modérateur
Modérateur
@boubouh60 a écrit:
Blanc mousse
Charbon?
Bleu mousse
Coquillettes
Mets la mousse bleu avant la mousse blanche aussi !

Les bacteries ça marche dans certains cas et en fonction de celles que tu utilise. Tous les aquariums sont uniques !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum