Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ulinade


Membre : Régulier
Membre : Régulier
Bonjour à tous,

J’ai un 1er bac de 240L, qui tournait très bien les tests de l’eau bonne (confirmé hier par mon animalerie malgré une conductivité un peu élevé mais qui ne nuit pas à mes poissons).

Mais depuis dimanche dernier, j’ai eu une perte d’une trentaine de guppy, quelques black molly, danio voilés, combattants femelles : diagnostic :
- maladie des queues pincées et
- corrosion des nageoires.

Je ne sais pas si cela peut jouer mais j’ai des racines en bois dedans que j’ai sorti un moment pour attraper mes corydoras et cela a fait quelques remous.

Avant le début de cette « catastrophe », j’ai mis en place (vendredi dernier) un nouveau de 160L et j’ai rempli celui-ci de moitié, de l’eau du grand bac… j’ai peur que celui-ci à également des mauvaises bactéries… Je ne sais pas si ça peu jouer mais le nitrite n’a toujours pas baissé est ce un signe ? Je n’ai pas souvenir lors de la mise en route de mes précédents bacs qu’après une semaine l’aquarium ne commençait pas à s’équilibrer…

Je vais mettre en place ce matin dans le 240L un traitement anti - bactérien « Furanol de JBL » en espérant sauver mes derniers poissons et récupérer ceux le moins atteint.

Pourriez - vous me dire combien de temps il faudra pour voir du changement chez mes poissons ?

Et pour le nouveau bac 160L est ce normal que le nitrite soit toujours au maximum ? combien de temps va-t-il falloir attendre que le bac soit équilibré ?

J'ai encore une petite question pour le traitement anti - bactérie, faut il laissé la filtration éteinte ? J'ai un JBL 1500 et il n'y a pas de charbon de bois à l'intérieur.

Merci d’avance pour votre aide et vos conseilles qui seront les bienvenues !!!!!!!

BeuZe


Membre : Régulier
Membre : Régulier
ne mélange pas betta femelle et guppy deja ils ne se feron pas manger les nageoire ##06 ##06

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

auxia


Modératrice
Modératrice
Hello

"Tests de l'eau bonne", ça en veut pas dire grand chose car chaque espèce a besoin de certains paramètres.
Il nous faudrait les paramètres chiffrés.
Et la conductivité, pour ce type de population.. on ne l'utilise jamais.

les combattants femelles devraient etre dans un bac à part. elles n'ont pas grand chose à faire dans un communautaire: trop de monde, hauteur d'eau trop importante, courant trop fort. stress en permanence donc.

les danio ont besoin d'une eau à 23°C max, ce qui est incompatible avec le reste qui tourne plutot à 25°C

quelle est ta population complète?
quand as-tu mis ton abc en eau ? et tes poissons ?

j’ai mis en place (vendredi dernier) un nouveau
de 160L et j’ai rempli celui-ci de moitié, de l’eau du grand bac… j’ai
peur que celui-ci à également des mauvaises bactéries… Je ne sais pas
si ça peu jouer mais le nitrite n’a toujours pas baissé est ce un signe
? Je n’ai pas souvenir lors de la mise en route de mes précédents bacs
qu’après une semaine l’aquarium ne commençait pas à s’équilibrer…

Et pour le nouveau bac 160L est ce normal que le
nitrite soit toujours au maximum ? combien de temps va-t-il falloir
attendre que le bac soit équilibré ?
Le cycle de l'azote dure environ 4semaines, il ne faut metter aucun poisson avant ce terme. Le pic de nitrites arrive autour du 21jours (en général, c'est une moyenne) et peut durer 5-6jours.

Pourriez - vous me dire combien de temps il faudra pour voir du changement chez mes poissons ?
ca dépend de chaque produit. Ce devrait étre inscrit dans la notice... mais ça tourne autour d'uen semaine en général.

J'ai encore une petite question pour le
traitement anti - bactérie, faut il laissé la filtration éteinte ? J'ai
un JBL 1500 et il n'y a pas de charbon de bois à l'intérieur.
Ne jamais jamais éteindre le filtre.
Après le traitement tu changeras 30% de ton eau, tu mettras du charbon que tu laisseras 1 semaine et tu jetteras. et tu vérifiera les NO2. pendant quelques jours.

Utilises des test en gouttes.

Je te conseille de lire ceci:http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum