Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Roxas340
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 29
Localisation : Verviers
Emploi : Inspecteur de police
Date d'inscription : 15/01/2009

default Gros problème avec mes ampulaires

le Jeu 12 Mar 2009 - 17:08
Bonjour à tous!

C'est encore moi au sujet de mes ampulaires, comme je vous le disais avant hier, il me semblait les avoir vu s'accoupler, seulement aujourd'hui je regarde, et je vois un escargot au comportement normal, un autre qui flotte dans l'aqua!!! et un autre a coté d'une branche completement refermé!

Est-ce normal????
avatar
Apickle74
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 384
Age : 37
Localisation : bonneville
Emploi : secteur public
Date d'inscription : 04/01/2009

default Re: Gros problème avec mes ampulaires

le Jeu 12 Mar 2009 - 19:10
j'ai cru lire que les ampullaire, parfois, se remplissent d'une poche d'air et se laissent flotter ... mon avis est qu'il y a peut-être quelque chose qui ne va pas... à vérifier...
teste ton eau, cherche une piste !!

_________________
Amazonien 120l brut - 3x25w - 15 Tétras Citron - 1 Nez rouge - 10 Otocinclus (affinis?)
http://www.forumaquario.org/presentation-de-vos-bacs-f15/representation-120litres-brut-amazonien-t37157.htm
avatar
Roxas340
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 254
Age : 29
Localisation : Verviers
Emploi : Inspecteur de police
Date d'inscription : 15/01/2009

default Re: Gros problème avec mes ampulaires

le Sam 14 Mar 2009 - 10:39
Ah ben y a l'air qui passait juste son temps alors! Pcq il va niquel maintenant! Merci pour la rep!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum