Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:03
non je ne pense pas, mais faut pas le laisser tout le temps, il ne sert que la smeaine suivant un traitement médoc. Il absorbe tout ce qui est "chimique" et ensuite si tu le laisses trop longtemps ça le rejette. donc enlèves le

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:07
ok je le retirerai mais tu penses que s est dut a quoi? a mes plantes qui nétaient pas aquatique et qui se détruisait petit a petit? je l ai retiré d ailleurs l autre les racines prennes bien donc jla laisse.
J ai ete voir au magasin pour les killies il les vend environ 12€ le couple. le vendeur m a conseiller de plutot prendre un couple plutot qu un harem. je sais s est un vendeur et les vendeurs .... lol. mais faut qu il me propose de me vendre moins alors que logiquement s est le contraire je vais quand meme bien me renseigner.

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:09
djtim a écrit:ok je le retirerai mais tu penses que s est dut a quoi? a mes plantes qui nétaient pas aquatique et qui se détruisait petit a petit? je l ai retiré d ailleurs l autre les racines prennes bien donc jla laisser

Dans un 20 litres c'est possible... mais 1.6 c'est vraiment énorme!
+1 avec Auxia, refais le test! C'est quelle marque?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:36
tetratest pour la marque je le referai demain et je filmerai comme ca si jfais une erreur vous me direz Wink. hum pas pour tout de suite alors mes poissons

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:50
pour les killies je maintiens 1M/2F

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 20:57
ok ok merci mais a mon avis vu mes parametres va falloir un bon moment

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 21:14
C'est clair qu'il faut attendre!

Pour les nitrites avec tetra il faut que l'eau soit jaune fluo ##06

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 22:08
moi s etait bien rouge. il y a un moyen de faire diminuer ce taux si elever? en essayant de pas passer par des produits chimiques enfin si s est obliger je le ferai mais s est un peu dommage.

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 22:11
Ben si c'est confirmé c'est aération avec bulleur à fond, rejet du filtre vers la surface et changement d'eau régulier et important!
Mais c'est quand même très étonnant dans un bac si "vieux"...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: 20l seulement mais beaucoup de questions

le Mer 18 Mar 2009 - 22:17
Une question me vient, tu as quoi comme masse filtrantes?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 19:47
Voici mes test que j ai filmer depuis hier j ai mis le jet de la pompe en dehors de l eau pour qu'il y ai beaucoup d air qui entre dans l aquarium. il y a un petit tube ac des troucs ce qui fait que l air entre beaucoup plus dans l eau enfin je pense :p. sinon ben tjrs pareil pour l eau je deespere la :s sachant qu'il n y a aucun reste de nourriture, aucune plante morte, rien donc je ne comprend pas. peut etre tout vider et remplir avec de l eau en bouteille.




_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 19:52
Ah ouais quand meme !! tu as essayé sur ton eau du robinet? histoire de voir si c'est l'eau ou le test qui déconne ?

Qu'as-tu comme masses filtrantes ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 19:54
possible que cela soit le test qui deconne? nn je n ai pas tester l eau du robinet encore. il y a une espece d eponge dedans et du charbon que je vais retirer d ailleur.

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 22:01
voila j ai tester mon eau du robinet et la il est a 0, enfait l eau de l aqua est rester presque 3semaine sans pompe j y avais pas penser je pense donc a un changement complet de l eau. vous en pensez quoi?

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 22:19
djtim a écrit:possible que cela soit le test qui deconne?
Oui, les tests de nitrates hein...

Je sais que certains ont obtenus 240mg/L pour leur eau de conduite avec le test JBL (reglementation 50 maxi il me semble, donc resultat faux) et Tetra j'ai déjà entendu parler d'aussi mauvais resultats.

En tout cas j'ai eu les deux, et jamais je n'ai vu le Tetra devenir aussi rouge en aussi peu de temps, même avec mon ancien bac spécial nitrate ##06 ##06 ##06

Bref, essayes le JBL peut-être, ou demande a une animalerie qu'ils confirment ton test du moment qu'ils n'utilisent pas le tetra !
Edit : il n'y a plus de poudre dans le test de Tetra ? Je ne t'ai pas vu la mettre en tout cas ##18
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 22:24
ouais mais vu le prix vais pas m amuser a acheter toute les marques hein serieux la je sent que l aqua va voler lol. quand j ai tester l eau du robinet s etait bien jaune fluo donc jpense que je vais changer 100% de l eau. mais dois je reattendre le cycle et y a t il un risque pr mes plantes?

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:16
[quote="tilho"]
djtim a écrit:possible que cela soit le test qui deconne?
Oui, les tests de nitrates hein...

on parle des NO2..


Si tu changes toute l'eau, pas vraimetn de risque pour les plantes tu seras surement obligé de re-attendre un cycle.. ##22

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:18
ben s est ca ou commencer avec des produits chimiques et des changements d eau pour au final attendre le meme temps qu'un cycle donc je vais faire ca je pense par contre si apres ce cycle le taux de nitrites est revenu je pete un cable lol. ca prend combien de temps environ? un bon moi?

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:29
oui environ 4semaines.. et ne touches plus à ton filtre !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:33
oui oui mais a la base j y avait pas toucher l ai juste introduit 2 ou 3 semaines apres la mise en eau. bon je fais tout ca la semaine prochaine.

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:34
retestes la semaine prochaine avant de changer l'eau, ton pic sera peut-etre descendu..

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Jeu 19 Mar 2009 - 23:40
ouais mais s est plus que du pic s est dla culture de nitrites lol

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
djtim
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 270
Age : 29
Localisation : Bruxelles
Emploi : Etudiant en infographie
Date d'inscription : 13/04/2008

default Re: 20l seulement mais beaucoup de questions

le Dim 22 Mar 2009 - 16:22
i m happy la :d je viens de retester mon eau est la ca y est les nitrites sont a 0. je l ai tester 2 fois pour etre certains car je n y croiais pas. j ai mis la pompe hors de l eau depuis 4jours pour fair entrer de l air et la ca y est s est nickel. vous pensez que je dois laisser comme ca ou jla redescend dans l eau?

_________________


50Litres: 6 neons,1 xyphos
20Litres: planté seulement
450Litres: en rodage
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: 20l seulement mais beaucoup de questions

le Dim 22 Mar 2009 - 17:04
Si tu souhaites fertiliser au CO2 : remets là dans l'eau, sinon laisse la comme ça, sa va aider l'oxygénation ##06
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: 20l seulement mais beaucoup de questions

le Dim 22 Mar 2009 - 18:17
djtim a écrit:i m happy la :d je viens de retester mon eau est la ca y est les nitrites sont a 0. je l ai tester 2 fois pour etre certains car je n y croiais pas. j ai mis la pompe hors de l eau depuis 4jours pour fair entrer de l air et la ca y est s est nickel. vous pensez que je dois laisser comme ca ou jla redescend dans l eau?

Vu que tu as des plantes, remets la à fleur d'eau, ^pur ça fasse des vaguelettes: bon échange gazeux entre l'air et l'eau sans faire partir de CO2, et donc sans faire monter le GH et donc le PH.

Vu que tu avais mis ta pompe 3 semaines après la mise en eau, et que ton abc à environ 2 mois, ton cyclage n'avais vraiment commencer que lorsque tu as mis la pompe.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum