Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Neerie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 211
Age : 38
Localisation : Deux-Montagnes, Québec
Emploi : meh
Date d'inscription : 22/02/2009

default Ma vallisneria...

le Lun 16 Mar 2009 - 21:25
Bon alors, ma vallisneria se porte plus ou moins bien. Je m'explique: mes brins me font de nouvelles feuilles petit à petit, mais les pointes des feuilles originales, et même celle de ma première pousse, deviennent toutes moches. Ça peut être due à quoi?

_________________
1 bac de 60 L en cours de cycle.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Ma vallisneria...

le Lun 16 Mar 2009 - 21:31
Plus de détail par "toutes moches" ?
Noires, jaunes, trouées, translucide, .... ??
avatar
nemotho
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 533
Age : 41
Localisation : 66
Date d'inscription : 30/09/2008

default Re: Ma vallisneria...

le Lun 16 Mar 2009 - 21:47
depuis quand sont-elles dans le bac?
:##27:
avatar
Neerie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 211
Age : 38
Localisation : Deux-Montagnes, Québec
Emploi : meh
Date d'inscription : 22/02/2009

default Re: Ma vallisneria...

le Lun 16 Mar 2009 - 23:41
Mes vallisneria sont dans le bac depuis 12 jours maintenant (jour de ma mise en eau). Et par moche j'entend qu'elles deviennent d'abord translucide, ensuite elles deviennent toutes molles et brunes, quand j'y touche ça se détache facilement alors que le reste de la feuille reste ferme.

_________________
1 bac de 60 L en cours de cycle.
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: Ma vallisneria...

le Lun 16 Mar 2009 - 23:46
Bonsoir
Tu n'aurais pas enterré le collet, par hasard ??

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
avatar
Neerie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 211
Age : 38
Localisation : Deux-Montagnes, Québec
Emploi : meh
Date d'inscription : 22/02/2009

default Re: Ma vallisneria...

le Mar 17 Mar 2009 - 16:25
@chelydros a écrit:Bonsoir
Tu n'aurais pas enterré le collet, par hasard ??
Non, j'ai fais bien attention, d'ailleur on le vois très bien à l'oeil nu et même environ 1 mm de racines visible.

_________________
1 bac de 60 L en cours de cycle.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Ma vallisneria...

le Mar 17 Mar 2009 - 19:34
Bein bourrines un peu sur l'engrais, si possible riche en potassium et manganèse :##27:
avatar
nemotho
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 533
Age : 41
Localisation : 66
Date d'inscription : 30/09/2008

default Re: Ma vallisneria...

le Mar 17 Mar 2009 - 22:09
pour moi, faut la laisser s'installer... et voir d'ici quelques semaines si elle prend ou pas...

:##27:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Ma vallisneria...

le Mar 17 Mar 2009 - 22:11
Oui mais si c'est un debut de carence, c'est pas mieux d'attendre... et elle peu s'habituer tout en consommant de l'engrais :##06:
avatar
Neerie
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 211
Age : 38
Localisation : Deux-Montagnes, Québec
Emploi : meh
Date d'inscription : 22/02/2009

default Re: Ma vallisneria...

le Mer 18 Mar 2009 - 0:06
Je ne crois pas que ce soit une carence et si ça en est une, elle est probablement causée par le fait que quand je les ai planté, mes brins de vallisnéria n'avaient qu'environ 10mm de racines, donc pas beaucoup pour tirer les minéraux du substrat (plantées directement dans la Flourite je le rappelle).

_________________
1 bac de 60 L en cours de cycle.
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: Ma vallisneria...

le Mer 18 Mar 2009 - 0:47
Bonsoir
Les vallisnéries sont très gourmandes en fer,as tu regardé ce qu'il y a dans le bac?Je le mettais au pied en pastilles,à la fin je les ai virées.Elles devenaient envahissantes,lançaient des stolons de partout,les plus grandes faisaient un metre de long couchées dans le sens du courant.
Je suis plus tranquille maintenant
A+

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum