Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ma vallisneria... le Lun 16 Mar 2009 - 21:25

Neerie


Membre : Régulier
Membre : Régulier
Bon alors, ma vallisneria se porte plus ou moins bien. Je m'explique: mes brins me font de nouvelles feuilles petit à petit, mais les pointes des feuilles originales, et même celle de ma première pousse, deviennent toutes moches. Ça peut être due à quoi?

2default Re: Ma vallisneria... le Lun 16 Mar 2009 - 21:31

tilho


Modérateur
Modérateur
Plus de détail par "toutes moches" ?
Noires, jaunes, trouées, translucide, .... ??

3default Re: Ma vallisneria... le Lun 16 Mar 2009 - 21:47

nemotho


Membre : Habitué
Membre : Habitué
depuis quand sont-elles dans le bac?
##27

4default Re: Ma vallisneria... le Lun 16 Mar 2009 - 23:41

Neerie


Membre : Régulier
Membre : Régulier
Mes vallisneria sont dans le bac depuis 12 jours maintenant (jour de ma mise en eau). Et par moche j'entend qu'elles deviennent d'abord translucide, ensuite elles deviennent toutes molles et brunes, quand j'y touche ça se détache facilement alors que le reste de la feuille reste ferme.

5default Re: Ma vallisneria... le Lun 16 Mar 2009 - 23:46

chelydros


Membre : Accro
Membre : Accro
Bonsoir
Tu n'aurais pas enterré le collet, par hasard ??

6default Re: Ma vallisneria... le Mar 17 Mar 2009 - 16:25

Neerie


Membre : Régulier
Membre : Régulier
@chelydros a écrit:Bonsoir
Tu n'aurais pas enterré le collet, par hasard ??
Non, j'ai fais bien attention, d'ailleur on le vois très bien à l'oeil nu et même environ 1 mm de racines visible.

7default Re: Ma vallisneria... le Mar 17 Mar 2009 - 19:34

tilho


Modérateur
Modérateur
Bein bourrines un peu sur l'engrais, si possible riche en potassium et manganèse ##27

8default Re: Ma vallisneria... le Mar 17 Mar 2009 - 22:09

nemotho


Membre : Habitué
Membre : Habitué
pour moi, faut la laisser s'installer... et voir d'ici quelques semaines si elle prend ou pas...

##27

9default Re: Ma vallisneria... le Mar 17 Mar 2009 - 22:11

tilho


Modérateur
Modérateur
Oui mais si c'est un debut de carence, c'est pas mieux d'attendre... et elle peu s'habituer tout en consommant de l'engrais ##06

10default Re: Ma vallisneria... le Mer 18 Mar 2009 - 0:06

Neerie


Membre : Régulier
Membre : Régulier
Je ne crois pas que ce soit une carence et si ça en est une, elle est probablement causée par le fait que quand je les ai planté, mes brins de vallisnéria n'avaient qu'environ 10mm de racines, donc pas beaucoup pour tirer les minéraux du substrat (plantées directement dans la Flourite je le rappelle).

11default Re: Ma vallisneria... le Mer 18 Mar 2009 - 0:47

chelydros


Membre : Accro
Membre : Accro
Bonsoir
Les vallisnéries sont très gourmandes en fer,as tu regardé ce qu'il y a dans le bac?Je le mettais au pied en pastilles,à la fin je les ai virées.Elles devenaient envahissantes,lançaient des stolons de partout,les plus grandes faisaient un metre de long couchées dans le sens du courant.
Je suis plus tranquille maintenant
A+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum