Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
GML
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Bruxelles
Emploi : Fonctionaire
Date d'inscription : 16/02/2009

default Algues

le Mar 17 Mar 2009 - 9:10
Bonjour,

Début février, je vous avais annoncé la mise en eau de mon Juwel 400. Après avoir tourné sans poissons pendant 4 semaines (meme un peu plus), il est maintenant peuplé. Mais .......voilà qu'apparaissent des algues brunes sur les feuilles des Echinodorus (celles les plus proches de la surface) et a certains endroits du substrat de fond (gravier clair). Cette "répartition" des algues me fait penser à un problème d'éclairage. L'aquarium est éclairé 12 h par jour ( un peu trop peut etre.....?).Quel est votre avis ?
d'avance merci
avatar
Apickle74
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 384
Age : 37
Localisation : bonneville
Emploi : secteur public
Date d'inscription : 04/01/2009

default Re: Algues

le Mar 17 Mar 2009 - 18:14
tu doit donner plus de rensiegnement concernant ton bac, et l'éclairage e tles paramètres de ton eau.
a+

_________________
Amazonien 120l brut - 3x25w - 15 Tétras Citron - 1 Nez rouge - 10 Otocinclus (affinis?)
http://www.forumaquario.org/presentation-de-vos-bacs-f15/representation-120litres-brut-amazonien-t37157.htm
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues

le Mar 17 Mar 2009 - 19:02
Cette algue est signe d'un manque de lumière, d'oxygène ou un excès de silicates.

Photo, information sur les tubes et paramètres d'eau, tu as ça ? :##27: :##06:
avatar
Sarti47
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1246
Age : 28
Localisation : Bordeaux
Emploi : Emploi
Date d'inscription : 15/11/2007
http://www.justbritney.fr

default Re: Algues

le Mer 18 Mar 2009 - 0:48
@tilho a écrit:Cette algue est signe d'un manque de lumière, d'oxygène ou un excès de silicates.

Photo, information sur les tubes et paramètres d'eau, tu as ça ? :##27: :##06:

Ou d'une eau dure si c'est "l'algue pinceau".

+1 pour les paramètres
GML
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : Bruxelles
Emploi : Fonctionaire
Date d'inscription : 16/02/2009

default Re: Algues

le Mer 18 Mar 2009 - 9:30
Bonjour,

En ce qui concerne l'éclairage, c'est celui d'origine, donc 2 x 54 w.
Le Ph est de 6.9
Je ne connais pas la dureté de l'eau, mais lors de l'installation de l'aquarium, j'ai utilisé de l'eau osmosée et de conduite à 50/50.

En espérant que cela aidera
merci
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues

le Mer 18 Mar 2009 - 13:24
D'après ta description je n'ai pas l'impression que c'est l'algue en pinceau.

Tu ne connais pas ton GH et KH ?

Et tes tubes, ce sont quels modèles ?
Bless
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Age : 55
Localisation : moselle
Emploi : retraité
Date d'inscription : 03/01/2009

default question

le Mer 18 Mar 2009 - 16:10
La question m'interesse, car j'ai le même problème.
Par contre on me dit que la température de l'eau peux également être la cause de cette formation d'algues, est ce vrais ?

Pour ce qui est des néons, ce sont des néons qui étaient livrés avec l'aquarium, des JUWEL DAY.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues

le Mer 18 Mar 2009 - 17:23
J'ai eu les mêmes algues dans mon bac crevette a 18° que dans mon bac d'eau saumatre a 29°.

Sinon, quand je voit tout les posts de membres qui ont des algues, j'ai remarqué que beaucoup d'entre eux ont des tubes Juwel, donc je pense que je vais assez vite me faire une idée de ces tubes.... :##18:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Algues

le Mer 18 Mar 2009 - 19:42
surtout que le Juwel day est de 9000K ...

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues

le Mer 18 Mar 2009 - 20:45
Raison de plus effectivement...

Bon enfin c'est Juwel quoi, leurs bacs sont bien, mais dès que c'est un peu plus complexe (filtre, eclairage...) il est préférable d'aller voir ailleurs... :##18:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum