Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème rampe d'éclairage le Mar 17 Mar 2009 - 12:57

ceithlynn


Membre : Occasionnel
Membre : Occasionnel
bonjour,

tout allait bien depuis le lancement de l'aqua et grâce à vous , donc merci!!
mais voilà qu'un des néons a lâché il y a quinze jours...après achat d'un autre néon, ça ne marchait toujours pas , donc je suppose que c'est la rampe qui a un problème ( aqua d'occasion..)

un vendeur m'a proposé des néons avec un système pour les fixer sur un support...mais le coût est assez élevé...vu qu il propose de m'en vendre deux.. environ 80 euro...y aurait il une autre solution?
une rampe a elle toute seule c'est encore plus cher je crois..non?

merci pour votre aide et bonne journée

2default Re: problème rampe d'éclairage le Mar 17 Mar 2009 - 13:11

chelydros


Membre : Accro
Membre : Accro
bonjour
t'as essayé de changer le starter????ça coute deux balles et si ça se trouve,y a que ça!!

3default Re: problème rampe d'éclairage le Mar 17 Mar 2009 - 18:17

graboide


Membre : Nouveau
Membre : Nouveau
si c'est pas le starter ouvre ta rampe et remplace la ballast pas besoin d'être électricien pour remplacer une ballast ##06

une rampe seul sa coute cher si vraiment tu veut en changer sur ce site c'est pas cher du tous http://www.aquarium.lu/index1.html

4default Re: problème rampe d'éclairage le Mar 17 Mar 2009 - 18:57

koubmi


Membre : Habitué
Membre : Habitué
si c'est un eclairage integre au couvercle, il est souvent impossible d'acceder au balast. Donc pour le remplacer c'est pas facile

5default Re: problème rampe d'éclairage le Mar 17 Mar 2009 - 19:12

tilho


Modérateur
Modérateur
Peut être que tu as un ballast electronique ! (donc pas besoin de starter il me semble) donc grillé !

6default Re: problème rampe d'éclairage le Lun 23 Mar 2009 - 13:14

ceithlynn


Membre : Occasionnel
Membre : Occasionnel
bonjour et désolée pour la réponse tardive, mais problème d'ordi, je ne peux consulter qu'au boulot!!
donc
j'ai en effet changé le starter,
la rampe est ancienne donc je devrais pouvoir l'ouvrir!!
rien d'éléctronique dedans ...;

j'essaye ce soir et je vous tiens au courant,
encore merci!
et bonne journée!!

7default victoire!!! le Dim 29 Mar 2009 - 13:34

ceithlynn


Membre : Occasionnel
Membre : Occasionnel
bonjour et merci pour vos conseils!!!
après avoir cherché rampe, ballast etc..je me suis décidé à regarder ce qu'il se passait dans la rampe..
donc
pas mal de trucs rouillés, de fils tordus, de bidules cassé, MAIS!!!!

en tripotant les fils, en replaçant les starters je me suis dit : que la lumière soit! et la lumière fut!!!

merci à tous pour vos conseils


ps en plus j'ai récupéré mon ordi!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum