Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mr Jo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1014
Age : 26
Localisation : Paris
Emploi : Formation direction secteur social
Date d'inscription : 09/03/2007
http://aufildespensees.wordpress.com/

default Cyptocoryne problème

le Mer 18 Mar 2009 - 17:23
Bonjour à tous

Depuis quelque temps cette plante faisait de nouvelles feuilles mais certaines feuilles mourraient en devenant blanche , en se détachant et en pourrissant.

Lundi j'ai fait le changement régulier d'eau ( comme d'habitude) et là la plante a beaucoup changé: beaucoup de feuilles sont couverts de points ovales marrons peu visibles, les feuilles palissent et pourissent en étant translucide.

Je voudrais savoir de quoi cela vient, pourquoi et comment y remédier.
J'ai lut que sa pouvais venir d'un changement de paramètres mais apar le changement d'eau il n'y a rien eut de spécial.

Merci d'avance.

@ bientôt


Dernière édition par Mr Jo le Mer 18 Mar 2009 - 18:14, édité 1 fois
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 17:30
Avec quoi fertilises-tu ?
Quel est ton KH ?
avatar
Mr Jo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1014
Age : 26
Localisation : Paris
Emploi : Formation direction secteur social
Date d'inscription : 09/03/2007
http://aufildespensees.wordpress.com/

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 17:42
Je fertiliser depuis tout le temps avec JBL Ferropol et JBL Ferropol 24 et mon KH est de 4 dH mais je en pense pas que ça vienne de cela car ça fait un moment que j'ai la plante.

@ bientôt
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 17:56
Euh je ne dirait pas ça.

J'ai utilisé Ferropol + Ferropol 24 pendant longtemps, aujourd'hui toutes mes hygrophilas sont en train de creuver a cause sans doute d'une carence, indeterminée.
Donc à mon avis, il ne faudrais pas ecarter la possibilité que JBL ai oublié un element important dans leur produit. Tes plantes sont bien jusqu'à ce qu'elles n'en trouve plus dans l'eau.

Tu vois ce que je veu dire ?

Bon après je ne m'affirme pas pour dire que c'est ceci ou cela...
avatar
Mr Jo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1014
Age : 26
Localisation : Paris
Emploi : Formation direction secteur social
Date d'inscription : 09/03/2007
http://aufildespensees.wordpress.com/

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 18:15
Ok

Là en deux jours la plante a diminué ça me fait peur !

@ bientôt
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 18:46
Pour l'instant je ne peux que te conseiller de passer a Seachem Flourish, c'est un très bon engrais.

Augmentes un peu la dose recommandée, et peut-être que ton problème s'arrangera.

Avant elle poussait vite ? Il y a d'autres plantes dans le bac qui poussent (très) vite ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 19:35
hello

Tes paramètres n'auraient ils pas varier par ce changement d'eau ? les cryptocorynes sont costaudes mais n'aiment pas les changements brutaux.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Mr Jo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1014
Age : 26
Localisation : Paris
Emploi : Formation direction secteur social
Date d'inscription : 09/03/2007
http://aufildespensees.wordpress.com/

default Re: Cyptocoryne problème

le Mer 18 Mar 2009 - 19:57
Je pensais effectivement a un changement brutal mais en fait je fait toujours comme cela et d'habitude aucun problème. Je met de l'eau tiède.

Je re testerai l'eau plus tard.

Elle poussait pas forcement vite avant mais normalement.J'ai aussi d'autres cryptocoryne et elles n'ont aucun problème.Quant aux autres plantes elle pousse normalement, peut-être un peu lentement mais ça va.

Peut-être que la plante ne supporte plus le rejet de l'eau au dessu d'elle mais je vois pas pourquoi dans ce cas il y aurait un problème maintenant et si vite surtout.

@ bientôt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum