Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe




Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 15:17

1as1


Membre : Nouveau
Membre : Nouveau
bonjour,

J'ai bac Juwel Rio 300 avec une rampe d'éclairage d'origine, mais depuis quelques temps la lumière s'allume ou ne s'allume pas ?! et s'éteint toute seule, est-ce que ça peut provenir du starter ? et si oui, il me semble que l'on peut pas y avoir accès sur ce genre de rampe, non ? Quelqu'un a-til eu le meme problème ?
Merci d'avance.

2default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 15:20

koubmi


Membre : Habitué
Membre : Habitué
c'est le balast electronique qui est HS

3default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 15:22

1as1


Membre : Nouveau
Membre : Nouveau
peut-être effectivement que ça vient du ballast, mais le problème c'est que je n'y ait pas accès ?! que faire ? changer toute la rampe ??

4default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 15:28

koubmi


Membre : Habitué
Membre : Habitué
si c'est une rampe en alu, il y a toujours moyen de l'ouvrir. Parcontre si c'est une rampe en plastique, c'est souvent thermo-soude et du coup on ne peut pas l'ouvrir sans la detruire.

Du coup selon ton cas de figure, tu devras peut etre racheter une nouvelle rampe.

5default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 15:36

1as1


Membre : Nouveau
Membre : Nouveau
c'est en plastique !? as-tu eu le meme problème ?

6default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 17:17

koubmi


Membre : Habitué
Membre : Habitué
oui mais avec un modele externe que j'avais achete. Je l'avais fait echanger

7default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 18:03

chelydros

avatar
Membre : Accro
Membre : Accro
Bonjour
Cela peut être le tube aussi!
A+

8default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 18:40

1as1


Membre : Nouveau
Membre : Nouveau
non car parfois ça s'allume sans clignotement.

9default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 20:08

uraz844

avatar
Modérateur
Modérateur
@1as1 a écrit:non car parfois ça s'allume sans clignotement.

Je suis comme chelydros, je changerai d'abord le tube pour voir


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 20:18

tilho

avatar
Modérateur
Modérateur
Oui +1

Même 5 minutes avec un tube de pourri a 2€ du moment qu'il fonctionne !

11default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 22:02

ned76570

avatar
Membre : Habitué
Membre : Habitué
moi j'ai deja le probleme avec mon rio 400 j'avais acheté l'aquarium neuf et deja au bout de 2 semaines ca me le faisait!!! 2 me l'ont fait 3 rampes au total en garantie et je ne peux pas dire ce que vallait la 3 ieme je l'ai vendu sans jamais la poser!!! j'ai preferé mettre des hql que de me prendre la tete!!! de la vrai me**e ces rampes!!!

12default Re: eclairage Juwel capricieux ! le Jeu 19 Mar 2009 - 23:04

1as1


Membre : Nouveau
Membre : Nouveau
contente de voir que je ne suis pas la seule avec ce genre de problème !.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum