Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
1as1
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : seine et marne
Emploi : mère au foyer
Date d'inscription : 30/10/2007

default eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 15:17
bonjour,

J'ai bac Juwel Rio 300 avec une rampe d'éclairage d'origine, mais depuis quelques temps la lumière s'allume ou ne s'allume pas ?! et s'éteint toute seule, est-ce que ça peut provenir du starter ? et si oui, il me semble que l'on peut pas y avoir accès sur ce genre de rampe, non ? Quelqu'un a-til eu le meme problème ?
Merci d'avance.
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 15:20
c'est le balast electronique qui est HS

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
1as1
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : seine et marne
Emploi : mère au foyer
Date d'inscription : 30/10/2007

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 15:22
peut-être effectivement que ça vient du ballast, mais le problème c'est que je n'y ait pas accès ?! que faire ? changer toute la rampe ??
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 15:28
si c'est une rampe en alu, il y a toujours moyen de l'ouvrir. Parcontre si c'est une rampe en plastique, c'est souvent thermo-soude et du coup on ne peut pas l'ouvrir sans la detruire.

Du coup selon ton cas de figure, tu devras peut etre racheter une nouvelle rampe.

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
1as1
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : seine et marne
Emploi : mère au foyer
Date d'inscription : 30/10/2007

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 15:36
c'est en plastique !? as-tu eu le meme problème ?
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 17:17
oui mais avec un modele externe que j'avais achete. Je l'avais fait echanger

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 18:03
Bonjour
Cela peut être le tube aussi!
A+

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
1as1
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : seine et marne
Emploi : mère au foyer
Date d'inscription : 30/10/2007

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 18:40
non car parfois ça s'allume sans clignotement.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 20:08
@1as1 a écrit:non car parfois ça s'allume sans clignotement.

Je suis comme chelydros, je changerai d'abord le tube pour voir

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 20:18
Oui +1

Même 5 minutes avec un tube de pourri a 2€ du moment qu'il fonctionne !
avatar
ned76570
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 614
Age : 33
Localisation : rouen
Emploi : chargé de clientèle
Date d'inscription : 13/08/2008

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 22:02
moi j'ai deja le probleme avec mon rio 400 j'avais acheté l'aquarium neuf et deja au bout de 2 semaines ca me le faisait!!! 2 me l'ont fait 3 rampes au total en garantie et je ne peux pas dire ce que vallait la 3 ieme je l'ai vendu sans jamais la poser!!! j'ai preferé mettre des hql que de me prendre la tete!!! de la vrai me**e ces rampes!!!

_________________
aquarium 600litres amazonien peuplé de 12 discus dont 2 couples formes

1 aquarium de 100 litres preparation de l'eau

1bac de 200 litres réserve à la repro avec mes 2 couples
1as1
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : seine et marne
Emploi : mère au foyer
Date d'inscription : 30/10/2007

default Re: eclairage Juwel capricieux !

le Jeu 19 Mar 2009 - 23:04
contente de voir que je ne suis pas la seule avec ce genre de problème !.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum