Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

BeuZe


Membre : Régulier
Membre : Régulier
Bonsoir a tous,
je developpe mon sujet, voila j'ai mon starter de ma rampe qui ma lacher, de ce fait mon neons a noircit au extremiter, est-ce que sa a pu changer la photosynthese de celui-ci et donc provocation d'algues ou est-ce sans risque je change mon starter et sa repart, a savoir que mon neons est neuf, il a deux mois,
mon aqua est un 250L, avec 4*30W, deux JBL solar tropic, un power-glo et un sun-glo.
Merci de vos réponses.

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

ned76570


Membre : Habitué
Membre : Habitué
Salut,

pour moi ca ne sert à rien de changer ton néon, le stater aide le néon à s'allumer donc il n' a du subir aucun dommage.
attends d'autres avis mais je ne vois pas en quoi ca aurait pu endommager le spectre!

par contre un power glo avec ses 18 000°K est surement la cause de tes algues!!

BeuZe


Membre : Régulier
Membre : Régulier
flora-glo dsl je me suis tromper, je n'ai jamais eu d'algues hormis celle de demarrage, que j'ai traiter avec des bacteries vivantes, depuis rien du tout,
merci de ta réponse

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

BeuZe


Membre : Régulier
Membre : Régulier
j'ai une autres question, je vient d'acheter un ballast double 30W 90Cm, (sur zone aqua) seleument il rentre sur l'arriere de l'aqua, mais pas sur l'avant, pour infos c'est un aqua a 6 pans, quelqu'uns a la solution?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

tilho


Modérateur
Modérateur
@ned76570 a écrit:par contre un power glo avec ses 18 000°K est surement la cause de tes algues!!
+1 !!

@ned76570 a écrit:
pour moi ca ne sert à rien de changer ton néon, le stater aide le néon à s'allumer donc il n' a du subir aucun dommage.
Un neon qui noircit sa peu être normal, mais il est aussi possible qu'ils ai grillés ##07
Un starter a pour but d'envoyer une certaine décharge dans le tube lors du demarrage si je ne me trompe, si elle etait trop forte les electrodes des tubes ont pu sauter ##27

BeuZe


Membre : Régulier
Membre : Régulier
non non sa n'a pas grillés j'ai essayer ak un starter de mon balllast et il a demarrer au quart de tour

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

tilho


Modérateur
Modérateur
Ok, ouff vu le prix des tubes... ##06 ##06

BeuZe


Membre : Régulier
Membre : Régulier
oui, ##06 , mais la j'ai un gro gro probleme, mon aqua est coupés en 2 pans, comme celui-ci http://images02.olx.fr/ui/1/93/70/2279370_1.jpg , le truc c'est que a l'avant mon neons ne rentre pas et a l'arriere je ne peut pas mettres les deux, comment faire?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

koubmi


Membre : Habitué
Membre : Habitué
mets un fluo plus petit

BeuZe


Membre : Régulier
Membre : Régulier
si c'etait aussi simple je l'aurai deja fait... je detail :
j'ai 1 ballast double 30W 90Cm
2 neon jbl solar 30W 90Cm
1 flora glo
1 power glo
je peut placer 1 neons sur la plaqua arriere, le probleme c'est a l'avant mon aqua a 2 pans ce qu'il fait qu'a l'avant je n'ai pas de place pour le mettre, le fixer dessou la rampe le neons sera dans l'eau je ne peut pas en mettre deux a l'arriere.
NEED HELP !! ##09 ##09

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

ned76570


Membre : Habitué
Membre : Habitué
je comprends pas pourquoi tu ne reste pas comme t'es et changer juste le stater (le power glo par la meme occasion , tu verras tu auras deja beaucoup moin d'algues!) j'ai zappé un truc au passage?

ned76570


Membre : Habitué
Membre : Habitué
@BeuZe a écrit:j'ai une autres question, je vient d'acheter un ballast double 30W 90Cm, (sur zone aqua) seleument il rentre sur l'arriere de l'aqua, mais pas sur l'avant, pour infos c'est un aqua a 6 pans, quelqu'uns a la solution?

OUPS j'avais pas vuuuuuu!!!!

il faudrait trouver un systeme pour clipser les neons entre eux, j'ai deja vu ca sur ce forum en plus je rechercherai demain car là les dents et dodo!! ##06

BeuZe


Membre : Régulier
Membre : Régulier
a l'avant même en les clipsant en treux, les pates de fixation ne passe pas, je crois que je vai devoir refaire un coffre que je sureleverai pour poser mes 2 neons

http://www.forumaquario.org/presentation-de-vos-bacs-f15/nouveau

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum