Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default un cycle d'azote ou non le Ven 20 Mar 2009 - 9:23

youfi


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous Smile
j'ai un 240L et il y a environ 200 L d'eau sans les pierres et le sable
je viens de refaire mon aqua en malawi
j'ai mis de l'eau de mon bac, environ 80L dans des bidons et dans un seau j'ai fait tourner ma pompe en circuit fermer avec un chauffage
aprés nettoyage du bac et des pierres
reinstallation des pierres et du nouveau gravier
j'ai re-remplis le bac avec de l'eau neuve 120L, et ajouter un conditionneur d''eau genre aquasafe pour le chlore, et une pompe de brassage
j'ai attendu 2 a 3 heure et j'ai ajouter le reste d'eau des bidons, le tout bien sur avec chauffage dans l'aqua
j'ai de nouveau attendu + ou - 20 heures et remis ma pompe en fonction dans le bac

mes questions :

1 les bactéries de mes bidons sans chauffage et brassage pendant le nettoyage du bac ect.. toute la journée son t'elle morte ou non ?

2 comme mon filtre est deja amorcer en bacterie et que j'ai rajouter 80L d'eau deja en cycle, je doit quand même attendre 3 à 4 semaine que les bactéries colonise les pierres et le sable (cycle de l'azote)
ou je peut reduire l'attente pour remettre mes poissons ?
si oui,combien de temps je doit attendre ?

3 derniere question, en remontant ma pompe j'ai mal emboiter le tuyau d'aspiration d'eau sur la canne avec la crépine et pendant 2 jours, pleins de petit bulle d'air on circulée dans ma pompe
sa a t'il une importance :bactéries abimée ou au contraire sa a suroxygénée et elle ne s'en porte que mieux ?

d'avance merci de vos reponses



Dernière édition par youfi le Ven 20 Mar 2009 - 12:30, édité 1 fois

2default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 11:48

ned76570


Membre : Habitué
Membre : Habitué
salut,

pour moi tu es partie pour un mois sans poissons car plus de la moitié de ton eau est neuve, et surtout ton filtre (ou il y a le plus de bacteries) n'a pas fonctionné pendant 20 heures et au bout de 2 heures sans braasage , les bacteries meurent! en plus le fond est egalement neuf donc moi je te conseillerai d'attendre un mois, je suis quasiment sur qu'il y aura un pic de nitrite!!

à toi de voir maintenant ...

3default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 12:28

youfi


Membre : Occasionnel
Membre : Occasionnel
bonjour ned
comme je le dit dans le premier post
ma pompe n'a pas était arreter, elle a tourner dans un seau remplis d'eau de l'aqua avec chauffage pendant tout le temps des opérations des nettoyage, plus toute la nuit
elle n'a était remis en fonction dans l'aqua que le lendemain
donc normaement mes bactérie son toujours vivante
du moins je pense ?

4default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 12:38

ned76570


Membre : Habitué
Membre : Habitué
ah oui j'avais vu ca comme ca... effectivement ca peut reduire le risque et normalement les bacteries presentes dans ton filtre devraient se multiplier rapidement sur ton sol ...

mais apres il ya toujours la prevention.. moi j'attendrai au moin 15 jours en suivant quotidiennement les nitrites, la plus grosse partie de ton eau est neuve et doit etre rodée..

mais la encore certains te diront que tu peux y installer tes poissons...

l'aquariophilie demande de la patience , si tu y mets tes poissons et qu'il ya un pic de nitrite, il sera deja trop tard avant que tu t'en apercoives..c dommage de perdre des poissons alors que tu connais le risque.

5default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 12:50

youfi


Membre : Occasionnel
Membre : Occasionnel
oui, pour les 15 jours je pense que c la solution, c se que je voulait faire mais je voulez un avis autre que le miens pour confirmer ou non

pour ma question 1 et 3 tu en pense quoi ?

6default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 13:26

ned76570


Membre : Habitué
Membre : Habitué
pour les bacteries, a partir du moment ou il n'y a pas de brassage elles meurent au bout de 2 heures environ

et pour ton filtre ne t'inquietes pas , à chaque redemarrage il y aura des bulles, loi je la secoue legerement pour les faire remonter et ainsi reduire le risque mais elle n'a pas été endommagé .

7default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 13:37

youfi


Membre : Occasionnel
Membre : Occasionnel
ok pour la question 1
donc les bacterie de mes bidons son morte
il a quand même était bénéfique que je remettre l'ancienne eau ou j'aurrais du tout mettre en eau neuve ?

pour la 3
oui pour tout redemarrage il y a des bulles je c, moi aussi je la secoue un peut
ma question c pas qu'il y a quelque bulles au demarrage mais que le tuyau était mal emboiter sur la canne d'aspi
donc un petit venturi c crée
tout c bulles son donc entrer et re-sortie dans la pompe pendant 2 jours en continue
beaucoup beaucoup de bulles
malgré mes précision ta reponse est la même, mes bacterie vont bien ?
merci encore pour ta patience
##22

8default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 13:44

Sarti47


Membre : Accro
Membre : Accro
Pour savoir exactement le nombre et faire une étude bactériologique. Very Happy

Sinon pour répondre à ta question, oui tu devras recommencer le cycle.
Si tu avais gardé l'ancien sol j'aurais été peut-être favorable. Mais là, non.

http://www.justbritney.fr

9default Re: un cycle d'azote ou non le Ven 20 Mar 2009 - 13:54

youfi


Membre : Occasionnel
Membre : Occasionnel
Mr.Red pour l'etude c un peut dur, alors je v attendre 3 semaines
avec ajout de bactérie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum