Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default demarrage aquarium le Ven 20 Mar 2009 - 14:34

Malvy


Membre : Nouveau
Membre : Nouveau
Je suis désespérée voici 4 semaines que mon aqua est en route et le problème des algues a empiré.L'aquarium est envahi d'algues vertes une pellicule verte le recouvre plantes et bois sont touchés .Que dois-je faire ? merci

2default Re: demarrage aquarium le Ven 20 Mar 2009 - 14:45

ned76570


Membre : Habitué
Membre : Habitué
salut,
il faut tout revoir depuis son installation.

qu'as tu comme eclairage? nombre de néons, marque ,° kelvin, durée de l'eclairage...

as tu testé ton eau? surtt nitrate et phosphate.

est il placé pres d'une fenetre ou y a t il des rayons du soleil qui tapent dessus?

IL nous faut plus d'élements et des photos seront bienvenues.

il est normal pour un bac recent d'avoir des algues maintenant il faut voir le developpement..

autrement un bon systeme pour lutter contre les algues et l'utilisation d'un filtre uvc mais encore t'il avoir identifier la cause exacte de la proliferation!

ton bac tourne maitenant depuis un mois tu peux envisager de changer 10 à 15% de ton eau

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum