Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default test le Sam 21 Mar 2009 - 11:20

nono67360


Membre : Régulier
Membre : Régulier
bonjour à tous,

voila 4 jours que mon bac est en eau et planter voici mes paramètres:


température 25 °c

1er test: 2 eme test:

no3 nitrates: 10 10
no2 nitrites:0 0,5
th:18 18
tac:70 70
ph:8 8

les paramètres sont bons ou complétement mauvais?

de plus je ne sais pas si c'est normal mais pas mal de mes plante sauf une devienne brune.


merci d'avance

2default Re: test le Sam 21 Mar 2009 - 12:32

uraz844


Modérateur
Modérateur
Il n'y a pas de "bon" test et de mauvais tests! simplement les nitrites qui doivent être à 0 lors de l'introduction des poissons et les nitrates à garder en dessous de 25 ##27

Pour les plantes qui deviennent brunes je dirais : algues brunes! tout à fait normal dans un jeune aquarium, ca se nettoie avec les doigts et ca part tout seul au bout de quelques semaines/mois!

Autre chose : les paramètres peuvent être modifié naturelement pendant le cycle. Si tu modifie ton eau c'est une fois le pic passé!

Ton eau est dure et alcaline, tes tests sont en gouttes?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: test le Sam 21 Mar 2009 - 12:33

Sarti47


Membre : Accro
Membre : Accro
Ton éclairage? La durée?

Si tes paramètres sont bons?
Tout dépend pour quels poissons.

http://www.justbritney.fr

4default Re: test le Sam 21 Mar 2009 - 13:45

nono67360


Membre : Régulier
Membre : Régulier
test en goutte effectivement

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum