Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Perte de poisson! :( le Mar 24 Mar 2009 - 5:23

yeyick


Membre : Nouveau
Membre : Nouveau
Bonjour à tous!

Voilà, j'ai un problème avec mon aquarium depuis quelque jour, je perds mes poissons à un rythme assez rapide et j'aime pas ça. J'ai un aquarium de 21 gallons U.S., mon ph est à 7, mes deux filtreur (Deux filtreurs de 20 gallons) sont propre, mon fond vient juste d'être nettoyer et l'eau est d'une clarté cristalline, pas d'algue nul par. Qu'est ce qui peu expliquer ma perte de poisson? J'ai m'y un capelet qui supposément, selon le petchop, guérie les maladies interne et externe des poissons, mais j'ai des pertes quand même. Que dois-je faire maintenant? Il me reste deux platy, donc un pas fort. Un barbus de sumatra, donc on dirait qui c'est fait attaquer, un autre barb qui nage comme un fou dans l'aqua. J'avais 8 poissons la semaine passer. Merci à l'avance pour vos conseille! ##22

2default repoonce le Mar 24 Mar 2009 - 8:31

Mick26


Membre : Habitué
Membre : Habitué
salut !!!

Déjà donne nous le volume de ton bac en Litres ?

Qu'elle sont les paramètre de ton eau ? (ph,kh, no2)

Redit nous ta population plus distinctement ?

Pour la filtration tu doit filtrait 4 fois le volume de ton bac au minimum, ou si non tu risque la mort des poisson.

@+

3default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 12:39

Erty2100


Membre : Régulier
Membre : Régulier
Quand as tu mis ton bac en eau et quand as tu rejouté les poissons?

Si tes filtres sont propres, ce n'est pas forcement bien. Si ton cycle de l'azote n'est pas installé tu es peut être face à un pic de nitrite et là y a pas grand chose à faire a par enlever tes poissons et attendre.

Un test en goutte sur les nitrites répondra cette question.

4default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 16:17

yeyick


Membre : Nouveau
Membre : Nouveau
Merci pour vos conseil, je vais allé faire les test chez un détaillant (twitt palace) et voir par la suite ce que je devrais faire! Je sais que mon PH est a 7, ALCALINITÉ est à 150, Pas de trce de chlore ni de Brome et que la dureté de l'eau est à 50. Avant la perte j'avais 5 platys, 2 barbus de sumatra, 1 barbu cerise, 1 plecko. Maintenant, il me reste 2 platy, donc 1 pas très fort. 1 barbus de sumatra, lui non plus pas fort on dirait qu'il s'est fait attaquer et 1 barbus cerise qui est hyper-actif! Quand je dis que mon filtres est propre, il y a juste mes filtres en mousse qui on été nettoyer. Il y a quelque algue sur mes fausse algue aussi, mais aucune sur les vitres ou les roches. J'ai mon aqua depuis minimum 3 ans et j'ai eu le même problème au début. Il a fallu que je le vide au complet, que je le décontamine au vinaigre et que je reparte avec de l'eau neuve. Je suis le deuxième proprio de cette aqua et je ne connais pas tout de l'historique de maintenance de l'ancien proprio! j'ai eu l'aqua aussi avec tout les poissons du proprio et 3 poissons à moi! 21gallons us -­­> 79 litres canadien

5default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 17:15

Erty2100


Membre : Régulier
Membre : Régulier
Plutot que le vinaigre, utilise de la javel diluée et rince abondamment après si tu veux desinfecter.

Mais bon pour le moment il faut que tu testes les nitrites.

Quand tu dis que tes filtres ont été nettoyés, peux tu nous dire "comment" tu les anettoyés?

Je suis un peu rouillé sur mes tables, mais une dureté de 50 ça me parait énorme, si c'est le cas tous les reins de tes poissons doivent être détruits...

6default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 17:28

chelydros


Membre : Accro
Membre : Accro
Bonjour
Je pense qu'il parle en TAC 50=28 GH
A+

7default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 17:46

Erty2100


Membre : Régulier
Membre : Régulier
ok mais ça reste quand même énorme...

8default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 17:48

chelydros


Membre : Accro
Membre : Accro
Re: Non ,pour le béton c'est extra ##06

9default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 19:21

Erty2100


Membre : Régulier
Membre : Régulier
oui mais le néon béton il nage pas bien il coule... ##15

10default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 19:38

yeyick


Membre : Nouveau
Membre : Nouveau
test de nh à .50

11default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 19:53

Erty2100


Membre : Régulier
Membre : Régulier
nh?

12default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 19:55

dadam15


Fan de crevettes
Fan de crevettes
bah y a toujours pire

chez moi 32°gh

13default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:19

Erty2100


Membre : Régulier
Membre : Régulier
ton eau de robinet ou ton bac?

14default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:21

yeyick


Membre : Nouveau
Membre : Nouveau
mon bac

15default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:28

Erty2100


Membre : Régulier
Membre : Régulier
vi toi je sais

c'est dadam a qui je posais la question ##06

16default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:31

Erty2100


Membre : Régulier
Membre : Régulier
Vi donc tu ne m'a pas répondu a la question de comment tu nettoies tes masses filtrante.

17default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:32

dadam15


Fan de crevettes
Fan de crevettes
32 au robinet mais aussi dans le bac a guppy/platy

Les red cherry ont droit à de l'eau osmosée à 7/10

18default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 20:52

yeyick


Membre : Nouveau
Membre : Nouveau
je l'ai nettoie au robinet

19default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 21:32

Erty2100


Membre : Régulier
Membre : Régulier
Bon ben c'était la dernière fois que tu le nettoyait au robinet.

Si tu le nettoies comme ça, tu tue toute les bactéries qui se sont accumulées au fil des jours, donc à chaque nettoyage ton cycle de l'azote doit se remttre en place et tu te retrouve avec un nouveau pic de nitrite et d'ammoniac.

Donc pour nettoyer tes masses filtrantes, tu le fais à l'occasion des changements d'eau, tu les rinces avec l'eau siphonnée. L'idée n'est pas tant de "nettoyer" les masses filtrantes que d'enlever les plus grosses particules accumulées. Mais il ne faut en aucun cas utiliser de produit ou de l'eau claire pour nettoyer des masses filtrantes.

Je précise que tu ne dois jamais nettoyer la dernière masse (j'ai oublié son nom) qui contient le plus de bactérie. Elle tu n'y touches pas (changement environ tous les 6 mois).

20default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 21:42

yeyick


Membre : Nouveau
Membre : Nouveau
merci beaucoup pour le conseil! Personne me l'avait déjà dit. et pour l'instant je fais quoi?

21default Re: Perte de poisson! :( le Mar 24 Mar 2009 - 21:56

Erty2100


Membre : Régulier
Membre : Régulier
Tu ne touches plus a tes filtres et tu fais des changements d'eau aussi souvent que possible 2 à 3 fois par semaines en gardant les proportions de sels dans l'eau que tu ajoutes pendant la 1ere semaine.

Tu peux aussi ajouter des bactéries que l'on trouve en animalerie, ça peut aider un peu.

Idealement si tu as un autre bac tu deplace tes poissons. Sinon la bonne nouvelles c'est que les bacteries ne colonisent pas que les filtres mais aussi le sol, décor etc. Donc cela devrait prendre moins de 3 semaines.

Par contre je te conseille de tester tous les jours les niveaux de nitrite et d'ammoniac pour deux raisons :
-si ces niveaux deviennent trop important, tu changes l'eau immédiatement dans les 30% ou peut être 50% mais a confirmer, et il faut ajouter de l'eau avec les même paramétres et meme température sinon tes poissons vont souffrir.
-tester les nitrites et ammoniac tous les jours te permettront de savoir quand les pics sont passés et donc quand tu peux reprendre un rythme plus normal.

Dans tous les cas utilise des tests à goutte, les autre ne sont pas suffisament précis. Et tu devrais aussi tester avant de faire quoi que ce soit pour 2 raisons :
-Le problème n'est peut être pas celui là!
-Les pics sont peut être déja passés ce qui expliquerait tes morts (ceci étant tu as peut être déja passé le pic d'ammoniaque mais pas de nitrite).

Donc je te dirais, sale (ça coute rien), et teste. En fonction du resultat de tes tests tu pourra agir correctement.

22default Re: Perte de poisson! :( le Mer 25 Mar 2009 - 4:05

yeyick


Membre : Nouveau
Membre : Nouveau
Merci à tous pour vos conseil et je vais en prendre bien note en espérant que j'ai plus jamais de problème! Dernière question, combien de temps avant de réintégrer de nouveau poisson? ##27

23default Re: Perte de poisson! :( le Mer 25 Mar 2009 - 8:27

Erty2100


Membre : Régulier
Membre : Régulier
Une fois que tes paramètres sont bon et stable (attend une semaine de plus par exemple) tu peux réintroduire des poissons.

Du plus timidie vers le plus actif et pas tous en même temps pour que tes bactéries ajustent leurs nombre en fonction des déchets produits en douceurs (donc sans pic).

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum