Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question rapide le Mar 24 Mar 2009 - 18:18

jean-pierre 69


Membre : Régulier
Membre : Régulier
salut
j'ai un 160l mis en eau depuis trois jour puis-je commencer a le planter ? ne craignent t-elles pas les nitrite, nitrate,...

merci d'avance

2default Re: question rapide le Mar 24 Mar 2009 - 18:37

Constant


Membre : Accro
Membre : Accro
Salut ##06 ,



no problemo tu fait t'as plantation quand tu veux. Wink

3default Re: question rapide le Mar 24 Mar 2009 - 18:48

jean-pierre 69


Membre : Régulier
Membre : Régulier
merci pour la reponse,

a+

4default Re: question rapide le Mar 24 Mar 2009 - 23:04

Sarti47


Membre : Accro
Membre : Accro
Enfin, pour accélérer le début du cycle, tu peux rajouter quelques paillettes dans l'eau de ton bac, si ce n'est déjà fais. ;-)

http://www.justbritney.fr

5default Re: question rapide le Mer 25 Mar 2009 - 15:37

tilho


Modérateur
Modérateur
Ce n'est pas une option, et pas plus pour l'accélérer... c'est limite indispensable pour avoir une colonie de bactéries suffisante après ! ##18

6default Re: question rapide le Mer 25 Mar 2009 - 18:44

Constant


Membre : Accro
Membre : Accro
Re ##06 ,


mouais moi j'en ai jamais mises... ##22

7default Re: question rapide le Mer 25 Mar 2009 - 19:43

tilho


Modérateur
Modérateur
Oui bien je te conseille de le faire maintenant ##06

8default Re: question rapide le Mer 25 Mar 2009 - 19:50

titiluc


Membre : Régulier
Membre : Régulier
Bonsoir

Moi j'ai rien mis juste les pierres le sable et les plantes et j'ai laissé faire la chimie et ça marche très bien.

en 15 jours j'ai eu mon pic de nitrites et il est redescendu tout seul et voilà le tour est joué.

A+

9default Re: question rapide le Mer 25 Mar 2009 - 20:02

Constant


Membre : Accro
Membre : Accro
@ Tilho: après plus de 5 mois de mise en eau??? ##22 ##22

10default Re: question rapide le Mer 25 Mar 2009 - 20:12

tilho


Modérateur
Modérateur
Bein ouais !!!!! Il est toujours temps !!!

11default Re: question rapide le Mer 25 Mar 2009 - 20:42

Constant


Membre : Accro
Membre : Accro
Re ##06 ,



mais quand je donne à manger à mes poissons ca reviend au meme... ##22

J'ai jamais eu de problème de ce coté la... en tout cas pas que je sache!

12default Re: question rapide le Mer 25 Mar 2009 - 20:52

tilho


Modérateur
Modérateur
Et bien tant mieux ##06

13default Re: question rapide le Jeu 26 Mar 2009 - 19:12

néon


Membre : Accro
Membre : Accro
tient on nourrir les bactéries maintenant ..... c'est nouveau
##17

http://td.photos.free.fr

14default Re: question rapide le Jeu 26 Mar 2009 - 20:18

tilho


Modérateur
Modérateur
Non ce n'est pas nouveau... ??!! ##18 C'est même indispensable pour qu'elles vivent et se développent facilement !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum