Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: ballast ? le Jeu 26 Mar 2009 - 18:17

jean-pierre 69


Membre : Régulier
Membre : Régulier
ok,merci

27default Re: ballast ? le Jeu 26 Mar 2009 - 18:50

tilho


Modérateur
Modérateur
@edoui a écrit:salut, si tu veux te bricoler un truc, je te conseil ça: http://www.aquariophilie.org/articles/article.php?article=Un_ballast_electronique_pour_T8_de_prix_derisoire_

j ai essayer ça marche nickel.
Sa fonctionne peut-être bien, par contre je doute que ce système ai un effet positif sur la durée de vie du tube ##27

28default Re: ballast ? le Jeu 26 Mar 2009 - 20:17

mkael


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

Je ne suis pas d'accord avec chelydros et andrep, je pense qu'on peut brancher un neon de 30w sur un ballast supperieur , on peut aussi brancher par exemple 2x15w en serie sur un ballast 30w

29default Re: ballast ? le Jeu 26 Mar 2009 - 20:22

tilho


Modérateur
Modérateur
Sur un ballast de puissance supérieure au tube, il y a une plus forte intensité qui passe dans le tube, donc le gaz se modifie plus rapidement et réduit la durée de vie tu tube, enfin il me semble.

30default Re: ballast ? le Jeu 26 Mar 2009 - 20:26

mkael


Membre : Occasionnel
Membre : Occasionnel
edoui a écrit:
salut, si tu veux te bricoler un truc, je te conseil ça: http://www.aquariophilie.org/articles/article.php?article=Un_ballast_electronique_pour_T8_de_prix_derisoire_

j ai essayer ça marche nickel.

C'est vrai ca marche bien mais lorsque je compare 2 biolux 1 sur ballast classique et l'autre sur lampe eco, je me demande si celui sur lampe eco n'eclaire pas un peu -, mais bien qu'il soit cote 'a cote c'est difficile de juger

31default Re: ballast ? le Jeu 26 Mar 2009 - 20:41

mkael


Membre : Occasionnel
Membre : Occasionnel
selon moi sur les ballast c la puissance max qui est indiquee

32default Re: ballast ? le Ven 27 Mar 2009 - 18:48

jean-pierre 69


Membre : Régulier
Membre : Régulier
salut a tous
est ce que qq aurait un schema du branchage d'une rampe d'aqua ? svp
je l'ai deja fait une fois sur mon 54l mais sa ne marche pas sur mon 160l

merci d'avance

33default Re: ballast ? le Ven 27 Mar 2009 - 18:59

tilho


Modérateur
Modérateur
Pour combien de tubes ?

34default Re: ballast ? le Ven 27 Mar 2009 - 19:11

jean-pierre 69


Membre : Régulier
Membre : Régulier
pour 2 tubes ou un n'importe

les deux si possible merci

35default Re: ballast ? le Ven 27 Mar 2009 - 19:23

tilho


Modérateur
Modérateur

c'est un schéma possible mais il en existe d'autres avec un seul starter mais je ne sais plus quelles bornes sont en série ou dérivation... ##22

36default Re: ballast ? le Ven 27 Mar 2009 - 19:52

jean-pierre 69


Membre : Régulier
Membre : Régulier
y a pas de + et - ? je rentre et sort ou je veux ? donc pour 2 tubes de 30w il faut un ballast de 60w ?

37default Re: ballast ? le Ven 27 Mar 2009 - 20:04

joel78


Membre : Accro
Membre : Accro
Bonsoir

pour en savoir plus sur les tubes fluo, et l'éclairage en général:

http://www.aquanostalgie.com/pages/eclairage.php

Joel

38default Re: ballast ? le Ven 27 Mar 2009 - 20:16

joel78


Membre : Accro
Membre : Accro
tilho
salut
ton schéma est le bon si tu veut qu'un tube il suffit de retirer la dérivation qui vat au deuxième.
Le ballast doit être au plus près de la puissance des tubes : vaut mieux un peu plus que moins puissant, dans les deux cas c'est pas terrible . Si le ballast est trop puissant ça racourci la durée de vie du tube (mais ils sont changé tout les ans non?)
Par contre si le ballast n'est pas assez puissant ça vat clignoter et alors là le tube n' aime pas bien.
Pour les starters pas le choix c'est un par tube.

39default Re: ballast ? le Ven 27 Mar 2009 - 20:20

mkael


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

Il y a aussi celui la :
http://www.aquariophilie.org/articles/article.php?article=Brancher_2_tubes_fluorescents_sur_1_seul_ballast

moi j'ai un ballast 30w sur un tube 18w depuis peu etre 10 ans mais d'apres ce que tt le monde dit j'abime mes tubes depuis 10 ans vu que j'ai un ballast 18w qui me sert pas je vais le changer ...

40default Re: ballast ? le Ven 27 Mar 2009 - 20:22

joel78


Membre : Accro
Membre : Accro
@jean-pierre 69 a écrit:y a pas de + et - ? je rentre et sort ou je veux ? donc pour 2 tubes de 30w il faut un ballast de 60w ?

bonsoir
on parle du 220v du secteur donc pas de plus et de moins.
à moins que veuille changer ton cablage 50 fois par secondes ##06 ##06 ##06
trèves de plaisanteries en alternatif tu branche sans distinction sauf pour les protections et interrupteurs où l'on respecte phase et neutre.

pour le ballast c'est ça

41default Re: ballast ? le Ven 27 Mar 2009 - 20:29

joel78


Membre : Accro
Membre : Accro
@mkael a écrit:Bonsoir,

Il y a aussi celui la :
http://www.aquariophilie.org/articles/article.php?article=Brancher_2_tubes_fluorescents_sur_1_seul_ballast

moi j'ai un ballast 30w sur un tube 18w depuis peu etre 10 ans mais d'apres ce que tt le monde dit j'abime mes tubes depuis 10 ans vu que j'ai un ballast 18w qui me sert pas je vais le changer ...

Le problème monter que ce soit des lampes ou des tubes en série c'est que si l'un tombe en panne où ne démarre pas les deux sont en panne!!! de plus tu augmente l'intensité dans le circuit donc ça chauffe plus.

Pour ton ballast ça risque juste d'abimer plus vite ton tube car il est trop puissant au démarrage, mais je viens de l'écrire juste au dessus le tube est changé tout les ans donc bien avant son usure "électrique".

42default Re: ballast ? le Ven 27 Mar 2009 - 20:37

jean-pierre 69


Membre : Régulier
Membre : Régulier
il faut un ballast de combien de watt our 2 tbes de 30w ?

43default Re: ballast ? le Ven 27 Mar 2009 - 20:41

tilho


Modérateur
Modérateur
C'est précise 2x30 dessus, sinon je pense que 60 c'est bien ##27

44default Re: ballast ? le Ven 27 Mar 2009 - 20:44

joel78


Membre : Accro
Membre : Accro
@jean-pierre 69 a écrit:y a pas de + et - ? je rentre et sort ou je veux ? donc pour 2 tubes de 30w il faut un ballast de 60w ?

est ce que tu lis les réponses ??? ##10

Je tai répondu juste au dessus

45default Re: ballast ? le Ven 27 Mar 2009 - 20:46

tilho


Modérateur
Modérateur
Pas de polarité nul part ##27

46default Re: ballast ? le Ven 27 Mar 2009 - 20:47

mkael


Membre : Occasionnel
Membre : Occasionnel
Par contre pour votre montage en // il faut un ballast double non ?

47default Re: ballast ? le Ven 27 Mar 2009 - 20:57

joel78


Membre : Accro
Membre : Accro
tout est expliqué sur le site dont le lien est plus haut dans ma réponse

Faire un peu de recherche et de lecture: c'est comme ça aussi qu'on apprend.
La puissance n'est déterminé que par la puissance des tubes.
On peut monter deux tubes sur un ballast si celui ci est à la bonne puissance,
soi monter qu'un tube dans ce cas si on veut deux tubes c'est donc deux ballast : 1 par tube.

48default Re: ballast ? le Ven 27 Mar 2009 - 21:14

jean-pierre 69


Membre : Régulier
Membre : Régulier
desole joel 78, mais c'est que sa fessait depuis 18h00 que j'avais ne panne dans mon instalation et que same saoulait ##27
en faite c'est le tube qui est a moitie nase

derniere question j'ai mis un ballast mais je ne sais pas sa puissance. qq connait-il une formule pour que je la trouve

49default Re: ballast ? le Ven 27 Mar 2009 - 21:29

joel78


Membre : Accro
Membre : Accro
ça m'étonnerai
en principe pour la puissance c'est écrit dessus je ne sais absolument pas comment
tu peut calculer ça. De plus pour faire des calculs "électrique" il te faut faire des mesures "électrique" au minimum tension / intensité !!!

Franchement quand un tube ne fonctionne plus on change en premier le starter, ensuite le tube,et seulement après le ballast: un ballast hs en principe fait sauter la protection.

50default Re: ballast ? le Sam 28 Mar 2009 - 9:20

jean-pierre 69


Membre : Régulier
Membre : Régulier
en faite si tu veut que je te dise tout en detail j'ai recupere l'aquarium de mon pere qui trainait dans le garage (160l) pour y faire de la repro d'ancistrus ou de cory
je l'ai nettoyer... j'ai commencer a le mettre en eau ... et j'ai vue qu'il n'y avait pas d'interrupteur sur le neon donc j'a demontrer le cache du systeme electrique et il n'y avait pas de terre, le ballast etait dans un etat pitoyable(crame, fondue, et un des fils de sortit était sectionner) les douilles etaiet casser et cramer toute noire, le fil d'alimentation etait fondue donc j'ai changer tout ça et j'ai rajouter un neon car il n'y avait que 30w pour 160l. j'ai fait ca qu'avec de la recupe donc des starter ne marchait pas ballast non plus, etc...le neon marchait avant donc je n'ai pas fait gaffe a lui

et donc entretemps j'ai eu pas mal de panne
je croit que pur a formule c'et P=U x I x cosphi

mais je n'en suis peas sur est ce que qq peut me dire si c'est sa ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum