Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: Démarrage 20L le Mar 7 Avr 2009 - 19:45

Yo


Membre : Régulier
Membre : Régulier
plantes non reçues aujourd'hui mais je manquerai pas de vous mettre des photos quand ça sera planté.

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

52default Re: Démarrage 20L le Mar 7 Avr 2009 - 19:51

thominou14


Membre : Accro
Membre : Accro
ok merci ! j'ai hate !##06

53default Re: Démarrage 20L le Mer 8 Avr 2009 - 23:37

thominou14


Membre : Accro
Membre : Accro
tu les as reçu aujourd'hui ou pas tes plantes ???

54default Re: Démarrage 20L le Jeu 9 Avr 2009 - 12:51

Yo


Membre : Régulier
Membre : Régulier
ba non ##09
j'espere ce soir!!! ##06

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

55default Re: Démarrage 20L le Jeu 9 Avr 2009 - 23:29

Yo


Membre : Régulier
Membre : Régulier
voila, j'ai reçu mes plantes, et j'ai planté.
Voila les photos, désolé pour la qualité.
Hésitez pas à commenter, critiquer, conseiller...
Merci

Jvais bientot passer dans la section présentation de bacs... ##06



http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

56default Re: Démarrage 20L le Ven 10 Avr 2009 - 4:56

cygne83


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je viens de voir ce post. Le bac est trés esthétique à première vue.

Mais j'ai un doute concernant les crevettes. J'ai bien peur qu'elles ne se sauvent par le haut, le couvercle comportant beaucoup d'espace vide. ##22

57default Re: Démarrage 20L le Ven 10 Avr 2009 - 6:34

LP59191


Membre : Régulier
Membre : Régulier
salut,
je rejoin cygne83
mais jolie bac je vois bien un peut de mousse sur la racine est une tite plante gazonnante devant continue comme ça c'est bien parti
HS je suis toujours a la recherche d'un nano!

58default Re: Démarrage 20L le Ven 10 Avr 2009 - 8:55

Yo


Membre : Régulier
Membre : Régulier
@cygne83 a écrit:
Mais j'ai un doute concernant les crevettes. J'ai bien peur qu'elles ne se sauvent par le haut, le couvercle comportant beaucoup d'espace vide. ##22

##11 Je m'étais bien fait la réflexion mais ne voyant personne ne faire de commentaire, je m'étais dis, "c'est bon, pas de problème"...
ça craint vraiment???
c'est vrai qu'il est pas vendu comme un spé crevette... mais en même temps, y'a deux poissons rouges sur leur photos...
Un peu juste le 20L pour 2poissons rouges!

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

59default Re: Démarrage 20L le Ven 10 Avr 2009 - 10:08

thominou14


Membre : Accro
Membre : Accro
Oui enfin sur un peu toute les pub d'aquarium on voit des Pr, par contre pour boucer le "vide" il ne pourrait pas mettre des lentilles d'eau par exemple, j'ai appris que sa se multipliait vite et comme c'est a la surface sa bloquera peut-être les crevettes non ???

Atendre d'autre avis ...

60default 20L, y'a déjà un peu de vie! le Dim 12 Avr 2009 - 20:52

Yo


Membre : Régulier
Membre : Régulier
bon, finalement, j'ai retiré la canne percée car c'était toujours trop violent et en direct sur les plantes,
donc j'ai laissé la sortie tel quel et ça fait moins de remou car elle est orientée sur la racine qui calme un peu le débit du coup.
Sinon, j'ai repéré 2-3 escargot, je crois qu'il s'agit de malais, mais je les trouve pas trop conique...
et 2 tout petits trucs blancs en forme de tétar et plutot vif mais qui ne nagent pas, ils restent sur la racine. Savez vous ce que ça pourrait être?

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

61default Re: Démarrage 20L le Dim 19 Avr 2009 - 22:03

Yo


Membre : Régulier
Membre : Régulier
1er test de l'eau aujourd'hui :
PH 7,6
GH >21
KH 15
NO2 0,5
NO3 100

Le taux de NO3 m'a l'air elevé, c'est normal ?
sinon, les plantes rouges, glandulosa je crois, font la tête, elle pourrissent par le haut de la plante on dirait...
##07

et les escargot commencent à être présent en nombre...

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

62default Re: Démarrage 20L le Dim 19 Avr 2009 - 23:29

boubouh60


Membre : Habitué
Membre : Habitué
salut,

tant que le no2 n'est pas à 0, çà peut changer.

Tu verras en temps voulu.

63default Re: Démarrage 20L le Lun 20 Avr 2009 - 9:00

Yo


Membre : Régulier
Membre : Régulier
ok, merci
ça ne devrait pas tarder; le bac est en eau depuis 20 jours

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

64default Re: Démarrage 20L le Sam 25 Avr 2009 - 21:49

Yo


Membre : Régulier
Membre : Régulier
nouveaux paramètres :
T° = 23
Ph = 7,6
Kh = 20
Gh = 21
No2 = 0
No3 = 25

Est-ce que vous voyez quelquechose contre l'introduction prochaine des crecre?
Merci

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

65default Re: Démarrage 20L le Dim 26 Avr 2009 - 11:57

thominou14


Membre : Accro
Membre : Accro
bah moi je te diais juste d'attendre les 4 semaines de rodage et après tu peux les mettre !

attend d'autres avis avant ... ##21

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum