Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Démarrage de mon aquarium

le Mar 31 Mar 2009 - 19:26
Bonjour, j'ai était chercher aujourd'hui mon aquarium : un JUWEL de 96 litres (80X30X40).

Il est équipé d'une pompe d'environ 300 litres pour un volume net d'eau de plus ou moins 80 litres et est chauffé avec une résistance de 50W (d'ailleur je me demande si ca suffira...il est dans ma chambre ou il fait environ 20-22 degrés et l'eau doit être à 26).

Pour l'éclairage la rampe est occupée par un néon horticole sylvania T8 de 60 cm pour 18W.

Le décors (presque rien pour le moment) : une épave et une racine.

Le substrat : du scalare belcolite.


Pour la future population elle n'est pas encore exactement fixée mais je penses à :

En surface : un couple de Trichogaster chuna (ca c'est fixé, j'aime beaucoup ces poissons !!)

Pour le milieu : un banc de 10 Boraras maculatus OU de 10 Rasbora brigittae (je prèfère pas trop charger tant qu'a faire) (si vous avez d'autres idées vous pouvez toujours m'en faire part)

Pour le fond : je recherche une espèces qui peut vivre agréablement dans le volume que je propose et qui apprécie une températur de 25,5-26 degrés si vous avez des espèces à me proposer se serais bien sympas.

Ha ca je compte ajouter quelques planorbes, melanoïdes et autres escargots ainsi qu'un dizaine de red cherry.


Il me reste une question : est ce qu'un bulleur serais utile?? (d'ailleur à quoi ca sert réellement...?)

Si vous avez des conseils, des avis, des critiques ou autres n'hesitez pas à intervenir sur le post.


Des photos se week end ;-) !!!



Cordialement, Aurélien.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Démarrage de mon aquarium

le Mar 31 Mar 2009 - 20:15
hello

la population sera à confirmer selon tes paramètres.

Pour le fond :
crevettes japonica
OU corydoras hastatus, habrosus ou pygmeus( 10-15) ou panda(Cool



Le bulleur ne te servira qu'en cas de maladie si ton bac est planté, c'est tout.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Démarrage de mon aquarium

le Mar 31 Mar 2009 - 21:17
Hello,

guppy031 a écrit:Il est équipé d'une pompe d'environ 300 litres pour un volume net d'eau de plus ou moins 80 litres et est chauffé avec une résistance de 50W (d'ailleur je me demande si ca suffira...il est dans ma chambre ou il fait environ 20-22 degrés et l'eau doit être à 26).

Je pense que tu parles du débit de la pompe? 300L/h, c'est dans la norme basse! Ca passe.
Pour le chauffage en revanche c'est faible... je pense que 75w serait mieux, mais attend de voir, avec certaine marque ça peut passer. Le problème est que tu t'expose à une usure prématuré de la résistance!

guppy031 a écrit:Pour l'éclairage la rampe est occupée par un néon horticole sylvania T8 de 60 cm pour 18W.
Je ne connais pas ton tube mais c'est faible... très faible! on préconise 1w/3L en faisant une séléction rigoureuse des plante, 1w/2L pour avoir plus de choix! Là tu as 1w/4.4L!


guppy031 a écrit:Le substrat : du scalare belcolite.
Pas de sol nutritif?

guppy031 a écrit:
Il me reste une question : est ce qu'un bulleur serais utile?? (d'ailleur à quoi ca sert réellement...?)

A oxygéner l'eau. Si tu plantes ton bac tu n'en aura pas besoin!

Population a voir avec tes paramètres, tu vas avoir besoin d'une eau douce acide.

Bon départ ##27

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Mar 31 Mar 2009 - 23:10
Salut ##20

Donc pour répondre dans l'ordre :

- Pour le chauffage je le changerais en cas de besoin car la population n'est pas fixée (on verra selon mes paramètres) et donc la température non plus

- Exact, l'éclairage sur les aquariums de base (j'entend par la "du commerce") est vraiment faible... Je compte bien règler cela pendant les vacances de Pâques et rajouter un néon.

- hé bien j'ai acheté le substrat scalare belcolite car quand j'ai demandé (au vendeur ##22 ##13 ) le meilleur substrat qui conviendrais pour les plantes c'est celui la qu'il ma conseillé. Donc c'est faux??? Je dois acheter quel type de sole nutritif dans ce cas?

- je vais effectivement planter mon bac donc pas besoin de bulleur ok


Merci,

Aurélien ##27
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Démarrage de mon aquarium

le Mer 1 Avr 2009 - 19:25
pour le sol nutritif: 3cm ; JBl aquabasis plus, tetra palnt, dennerle deponit mix (cher!)
ensuite 5cm de sable.

pour les tubes: un "daylight": biolux, life-glo, aqua-glo arcadia freshwater, dennerle amazon day
+ un horticole: JBL solar tropic, arcadia original tropical, dennerle special plant

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Ven 3 Avr 2009 - 14:00
Bon j'ai un petit problème avec l'éclairage. Je ne sais pas dutout comment rajouter un néon car je n'ai vraiment pas la place. il y a deux trapp au dessus de l'aquarium pour nourrir. Je ferais bien un coin plus planté que l'autre et couper l'accès d'une trapp pour y mettre le néon. Se serais donc un néon d'une 30 aine de cm. Quel puissance correspond à cette longueur???

J'ai deux-trois ballast en réserve et je compte faire le montage électrique moi même et faire quelque chose d'étanche évidemment.


Est ce qu'il y a certaines caractéristiques que le ballast doit respecter?starter et autre???

je vais mettre des photos du ballast et du starter que j'ailerais utiliser d'ici 30 minutes (je dois le démonter)
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Ven 3 Avr 2009 - 15:54
Voila le montage que j'ai fait, j'aimerais savoir si ca peut aller.

Ballast pour tube de 20W starter de 4 à 22W donc la c'est bon.

Voila la photo :




Le courant serais relié un fil dans le sucre noir et un dans le sucre blanc.


Ca vous parait bon???
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Ven 3 Avr 2009 - 16:53
Je suis allais me renseigner sur quelques forums d'électronique-électricité et mon montage est bon. Je l'ai testé et c'est nickel.


J'ai aussi lu que sur un ballast la puissance indiquée est la puissance max qu'il peut supporter (dans mon cas c'est 20W) et que l'on peut donc monter un tube d'une puissance inférieur à celle du ballast.

J'aimerais avoir confirmation de tout ca afin que je puisse acheter mon nouveau tube horticole T8 de 15W pour 45cm et le brancher à mon montage.

Je réaliserais la boite étanche dès demain et je vous mettrais des photos ;-).
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Sam 4 Avr 2009 - 16:19
Bon boite étanche réaliser, tube acheté, je place ca lundi...


J'aurais cru avoir un peu plus de réaction je me sens bien seul sur mon post ^^
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Démarrage de mon aquarium

le Sam 4 Avr 2009 - 16:49
T'inquiètes on suit ##06

Juste un truc : tu vas mettre ton ballast dans ta galerie? non parce que sinon pas besoin de le rendre etanche à 100%, une simple boite de dérivation (les grises pour l'exterieur) devrait suffire!
Après pour moi le montage me parait ok, par contre n'oublie pas les douilles qui elles doivent être etanches! on trouve des kits pas tres chers!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
guppy031
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 288
Age : 28
Localisation : Mons (Belgique)
Emploi : électromécanicien
Date d'inscription : 08/12/2007

default Re: Démarrage de mon aquarium

le Sam 4 Avr 2009 - 17:14
merci de la réaction ##27


j'aimerais bien le mettre dans la galerie oui mais faut voir car je sais pas si ca va être possible.

Oui pour les douilles je vais regarder à ca. Je dois réfléchir à ca. Je vous mettrais des photos !!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum