Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default au secours le Mar 28 Nov 2006 - 17:16

darthmaul84


Membre : Nouveau
Membre : Nouveau
j'ai mi en eau depuis 14 jours. l'eau etait nickel,eau claire.ce matin je me leve, et le bordel .il y a comme des petit cheveux sur mes plantes et decors.et plein de... comme des pellicules de partout dans mon aqua.sa se depose aussi sur l'exterieur de ma pompe quand je la frotte on dirait de la poussiere. scratch

2default Re: au secours le Mar 28 Nov 2006 - 17:44

nicoss


Membre : Accro
Membre : Accro
déjà salut drunken

ton bac en fraichement mis en eaux donc tout celà et a peut prés normal si se sont des algues ou de la poussiére?
a tu rincé ton sable avant de la métre ? quel et le volume du bac? a tu des poipoi dedant? donne plus d'info si tu veut qu 'on aide Wink
a+

3default re le Mar 28 Nov 2006 - 20:20

darthmaul84


Membre : Nouveau
Membre : Nouveau
mon bac fait 240l pompe 1000l heure.neon marche 12h par jour.c quoi des poipoi.oui j'ai laver le sable

4default Re: au secours le Mar 28 Nov 2006 - 21:08

Saphyrr


Membre : Accro
Membre : Accro
Des poipois c'est des poissons! lol ^^

http://saphyrr.deviantart.com/

5default oups le Mar 28 Nov 2006 - 21:37

darthmaul84


Membre : Nouveau
Membre : Nouveau
desoler je suis un peu c... Boulet .non pas de poipoi.

6default Re: au secours le Mar 28 Nov 2006 - 21:39

Saphyrr


Membre : Accro
Membre : Accro
lol! Mais non! ^^ Wink

http://saphyrr.deviantart.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum