Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

lovae


Membre : Nouveau
Membre : Nouveau
Bonjour, nous avons acheté un aquarium eau douce d'angle de 300 l - nous avons fait notre installation, substrat, gravier lavé, plantation (une dizaine de plante), pompe externe, décor, chauffage, éclairage, et j'ai rajouté le produit contre le chlore. On m'a dit d'attendre 3 semaines avant de mettre les poissons OK, mais je trouve que l'eau n'est pas très claire, pas vraiment trouble mais bon ... est ce normal ? de plus je n'arrive pas à maintenir l'au à 24 25 ° elle est plus chaude d'environ 4° (nous avons débranché le câble chauffant qui court sous le gravier soit disant pour les plantes (le vendeur !) le démarrage a 5 jours)
merci de m'aider

Spyp


Membre : Accro
Membre : Accro
Nihao,

Il arrive régulièrement que l'eau soit trouble lors de la mise en eau. Cela devrait partir d'ici peu.

Tu n'as pas de thermostat sur le cordon chauffant? Car la t° est quand même élevée, enfin, il faudra voir avec ta futur population.

Normalement, il vaut mieux attendre un mois, car en trois semaines, le cycle de l'azote n'est pas toujours terminé.


_________________
C'est en mettant un pied devant l'autre que l'on franchit les montagnes

tofchris54


Membre : Occasionnel
Membre : Occasionnel
bonjour à toi

je ne sais pas ce que les autres en pensent mais mettre des produits types anti chlore anti ceci anti cela c'est pas toujours gégé...

Enfin sinon pour ton chauffage as tu un chauffage de ce type http://www.aquanimal.com/vente_Aquariophilie/Chauffage-Aquarium/Aquarium-Systems-Chauffage-Visitherm_1124.html

si ce n'est pas le cas je te le conseil vivement à savoir qu'1W par litre semble le mieux si tu chauffe ton bac uniquement avec un cordon chauffant vu la taille tu risque de cramé tes racines car le chauffage va tourner en permanence et certainement à une temperature trop élevé pour les racines des plantes, le mieux est de rajouter un thermostat pour le cable chauffant réglé sur env 24 avec la sonde sous le gravier pour avoir l'effet désiré à savoir une meilleure circulation des nutriments car il ne doit servir qu'à cela ton cable ##27

Pour l'eau si elle est toujours trouble au bout de 4 à 5 jours c'est qu'il y a peut etre quelquechose dans le bac qui renvoi une substance quelconque ou alors c'est le produit anti chlore...

4default démarrage du bac il y a une semaine le Ven 3 Avr 2009 - 18:24

lovae


Membre : Nouveau
Membre : Nouveau
Merci à tous pour vos précieux conseil. En fait, pour l'instant nous avons débranché le câble chauffant, et laissé tourné le chauffage lui normalement, est ce cela l'eau se maintient à 24° et l'eau est redevenue cristalline ... donc patience ... ##15

tofchris54


Membre : Occasionnel
Membre : Occasionnel
ok c'est cool si tu veux utiliser ton cable chauffant sans thermostat branche le sur un minuteur tu l'allume 2h à 3h puis tu le coupe 3h etc...

lovae


Membre : Nouveau
Membre : Nouveau
ok merci nous avons acheté un minuteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum