Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mrvincefromparis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : 94
Emploi : audiovisuel
Date d'inscription : 27/03/2009

default Mes valeurs apres 13 jours de mise en eau

le Mar 7 Avr 2009 - 21:52
Bsr à toutes et à ts

Alors mes valeurs precises, suite à achat de tests à gouttes plus precis que mes tests avec des comprimes de reactifs :

ph 8
gh : 11
kh : 7
No2 : < de 0.3 donc 0 puisque il y a 2 jours j'etais deja à 0
Fer : 25mg/l
T° : 26°C

Pour info j'avais un KH de 11 il y a 2 jours, et il a baisse suite à l'ajout de TAC-
je n'ai pas repris le N03 car il y a 2 jours j'etais à 25mg/l et j'ai mis un peu de Nitrate minus. Je verrais le tx tout à l'heure

par contre pour le PH, j' vais descendre encore un peu le KH pour eliminer l'effet tampon sur le ph, mais en meme temps je viens de remettre ma cloche Co2, et d'une pour les plantes, et j'ai vu que ça faisait baisser le ph.

Qu en pensez vous ?

merci de vos commentaires
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Mes valeurs apres 13 jours de mise en eau

le Mar 7 Avr 2009 - 22:25
:##10: T'as versé la bouteille de fertiligène ou quoi ?
Le taux de fer doit être comprit entre 0.01 et 0.1mg/L !
avatar
pipo69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 394
Age : 41
Localisation : vers villefranche sur saone
Emploi : ramasseur d'algues
Date d'inscription : 07/01/2009

default Re: Mes valeurs apres 13 jours de mise en eau

le Mar 7 Avr 2009 - 22:29
@tilho a écrit::##10: T'as versé la bouteille de fertiligène ou quoi !


MDR lol! :#01#: tu dois avoir un problème avec ton test fer...
mrvincefromparis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : 94
Emploi : audiovisuel
Date d'inscription : 27/03/2009

default Re: Mes valeurs apres 13 jours de mise en eau

le Mar 7 Avr 2009 - 22:43
lol...en fait nan je me suis trompe avec la virgule je suis au niveau de la couleur du test dans des valeurs entre 0.1 et 0.25
merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum