Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues le Jeu 9 Avr 2009 - 16:01

pops46


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

voilà j'ai des algues qui sont apparues dans mon bac, comment puis-je m en débarasser svp?

j'éclaire avec un hqi de 250w 12h/24, l'eau est à 29/30° (bac a discus).

Merci d'avance.

2default Re: Algues le Jeu 9 Avr 2009 - 16:03

auxia


Modératrice
Modératrice
hello

tes HQI ont quelle température de couleur ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Algues le Jeu 9 Avr 2009 - 16:04

pops46


Membre : Occasionnel
Membre : Occasionnel
salut,

je ne sais pas, c'est lumiere blanche (si ca peut t aider...)

4default Re: Algues le Jeu 9 Avr 2009 - 16:08

auxia


Modératrice
Modératrice
ça ne m'aide pas trop non ##15 essaie de regarder sur ton emballage si tu l'as encore ou ton ampoule


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: Algues le Jeu 9 Avr 2009 - 16:10

pops46


Membre : Occasionnel
Membre : Occasionnel
j'ai plu l'emballage :/ je regarderai ce soir, quand l'ampoule sera éteinte.

Tu as un conseil pour me débarasser de ces algues?

6default Re: Algues le Jeu 9 Avr 2009 - 16:12

auxia


Modératrice
Modératrice
pour ça on a besoin de connaitre:
- ton type de lumière
- ton litrage
- tes paramètres (notammetn nO3 et PO4)
- ta date de mise en eau
- ton entretien


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: Algues le Jeu 9 Avr 2009 - 16:13

pops46


Membre : Occasionnel
Membre : Occasionnel
ok je vais faire les tests de nO3 et PO4 et je te dis tout ça.

Merci Wink

8default Re: Algues le Jeu 9 Avr 2009 - 16:41

pops46


Membre : Occasionnel
Membre : Occasionnel
no3 = 50 mg/L

po4 = 2mg / L

bac de 400L, mise en eau début janvier, nettoyage du filtre externe: 1 fois tous les 2 mois,

changement d eau : 20 % par semaine

9default Re: Algues le Jeu 9 Avr 2009 - 16:55

auxia


Modératrice
Modératrice
ok

à mon avis ya un souci avec NO3 et PO4, mais surement que tilho va passer par là et t'en diras plus..

on attend les caractéristiques de ton éclraige


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default Re: Algues le Jeu 9 Avr 2009 - 16:56

pops46


Membre : Occasionnel
Membre : Occasionnel
ok je vous tiendrai au courant vite.

merci de votre aide Smile

11default Re: Algues le Jeu 9 Avr 2009 - 23:25

uraz844


Modérateur
Modérateur
@pops46 a écrit:no3 = 50 mg/L

po4 = 2mg / L

bac de 400L, mise en eau début janvier, nettoyage du filtre externe: 1 fois tous les 2 mois,

changement d eau : 20 % par semaine

L'idée de base à respecter c'est de maintenir un rapport de 1 pour 10, soit 1 PO4 pour 10 NO3. Là tu as de toute façon trop de NO3. Ne pas dépasser 30! Dans ton cas le mieux est 20.

Pour faire baisser les NO3 : changement d'eau, plus de plante à pousse rapide, plus de plante tout court!

Bye!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

12default Re: Algues le Ven 10 Avr 2009 - 15:32

pops46


Membre : Occasionnel
Membre : Occasionnel
si ca peut aider, sur mon hqi, c'est écrit 10K

13default Re: Algues le Ven 10 Avr 2009 - 19:30

auxia


Modératrice
Modératrice
10 000 K donc je pense?

je m'y connais moins qu'en tubes néons, mais 10 000K c'est toujours trop pour de l'eau douce.
Il te faudrait quelques chose qui tourne autour des 6500K


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: Algues le Ven 10 Avr 2009 - 19:41

tilho


Modérateur
Modérateur
@auxia a écrit:10 000 K donc je pense?
Je confirme ##27

@auxia a écrit:je m'y connais moins qu'en tubes néons, mais 10 000K c'est toujours trop pour de l'eau douce.
+1

Bien que ce ne soit pas une règle, c'est vrai pour la plupart des tubes en tout cas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum