Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default probleme d algues

le Ven 10 Avr 2009 - 11:36
bonjour j ai un gros probleme d algue verte qui se forme sur mes vitres et sur les plante et decors , au bout de 3 jour apres le netoyage ##09 ,et cela depuis le debut environ 2 ans quesque je peu faire ou modifier?

j ai un aquarium de 200 litres avec des ciclidé africain (malawi)
avatar
Mick26
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 522
Age : 28
Localisation : Drôme (valence)
Emploi : Travaille saisonnier.
Date d'inscription : 13/12/2008

default reponce

le Ven 10 Avr 2009 - 12:30
salut !!!!

Combien de poisson a tu dans ton bac?

Tes paramètres?

Fréquence de nettoyage?

Quel types de mousse..... a tu pour la filtration ?


@+

_________________
Eau douce:
- Aquarium 20L: Betta splendens.
Eau de Mer:
- Aquarium 300L: En cour
- Écumeur skimm 400.
- Pompe de brasage 2x 1500l/h.
- Filtration extérne 1200l/h
- Éclairage 6x 54w de JBL
http://www.forumaquario.org/divers-f24/mon-aqaurium-d-eau-de-mer--t27271.htm#325061
avatar
Mick26
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 522
Age : 28
Localisation : Drôme (valence)
Emploi : Travaille saisonnier.
Date d'inscription : 13/12/2008

default reponce

le Ven 10 Avr 2009 - 12:32
Re

Bien venue parmi nous!!!!!!!!!!!!!!!!!!


@+

_________________
Eau douce:
- Aquarium 20L: Betta splendens.
Eau de Mer:
- Aquarium 300L: En cour
- Écumeur skimm 400.
- Pompe de brasage 2x 1500l/h.
- Filtration extérne 1200l/h
- Éclairage 6x 54w de JBL
http://www.forumaquario.org/divers-f24/mon-aqaurium-d-eau-de-mer--t27271.htm#325061
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues

le Ven 10 Avr 2009 - 12:44
hello

ton bac reçoit-il de la lumière extérieure directement ?
quels sont tes tubes ? marque et modèle.
quel age ont-ils?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Ven 10 Avr 2009 - 13:32
hello alors actuellement il me reste 6 cichlidés et 3 netoyeur,

je netoye toutes les semaine voir 2 semaine max,

mon filtre ext,fait 440litre par heures ,avec eponge + tourbe

je viens de changer mon tube de 30 w qui avait 8 mois ,je l ai remplacé part 1 tube (neon) de 30 w pas fais pour les aquarium mais sa n a rien amelioré, je me suis dit pourkoi pas essayé ca ...

mon aquarium et face a des vitre ~4metre mais pas de soleil directe .
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: probleme d algues

le Ven 10 Avr 2009 - 13:41
je viens de changer mon tube de 30 w qui avait 8 mois ,je l ai remplacé part 1 tube (neon) de 30 w pas fais pour les aquarium mais sa n a rien amelioré, je me suis dit pourkoi pas essayé ca ...

qu'y a t-il d'écrit sur tes tubes ? la puissance ça ne me suffit pas

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
titiluc
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : merinville
Emploi : employe
Date d'inscription : 12/03/2009

default Re: probleme d algues

le Ven 10 Avr 2009 - 14:20
Bonjour

Personnellement je pense qu'un un filtre de 440 l/h pour un aquarium de cichlidés de 200l me parait bien faible.

Tout le monde te dira que ces poissons sont de gros pollueurs et que pour ce volume d'eau il te faudrait un filtre de 600/800l/h minimum.

J'ai moi même un bac de malawi (récent 6 semaines) de 300l et mon filtre est un 1400l/h. J'ai eu quelques soucis d'algues liés je pense au démarage de l'aquarium mais en me renseignat sur ce forum je me suis vite rendu compte que mon éclairage n'était pas adéquat (merci le forum) et qu'il fallait aussi que je fasse un changement d'eau chaque semaine.Je siphonne le fond de mon bac une fois par semaine et depuis les algues ont disparu (ou presque il en reste toujours un peu et les malawis aiment venir les broutés.Bien sur il en faut pau quand même).

Bien sur je vérifie les paramètres de mon eau chaque semaine mais depuis le changement de mes néons et les changements d'eau réguliers tout va nickel.
Par contre je sais que le problême des algues risque de revenir alors je surveille de très près.

Surtout ne te décourages pas ton problême (je sais c'est galère mais on y est tous passé ou presque !!! si si c'est vrai!!) va se résoudre et puis les algues sont disgracieuses mais pas nocives pour les poissons.Moi celles que j'avais poussaient tellement vite que quand je les enlevais le soir , enfin le plus gros , il y en avait autant le ledemain soir sinon plus.

Je ne te donne pas la solution seulement saches que tu n'es pas le seul dans ce cas et tu verras quelqu'un du forum te donnera un conseil puis un autre un autre et après ce sera à toi de décider de ce que tu feras pour enrailler ces algues .

Bon courage et patience tu vas t'en sortir c'est pas bien grave !!!

A+
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Sam 11 Avr 2009 - 9:03
auxia a écrit:
je viens de changer mon tube de 30 w qui avait 8 mois ,je l ai remplacé part 1 tube (neon) de 30 w pas fais pour les aquarium mais sa n a rien amelioré, je me suis dit pourkoi pas essayé ca ...

qu'y a t-il d'écrit sur tes tubes ? la puissance ça ne me suffit pas

30 w 840 avant j avait 1 aqua-glo 18000k
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Sam 11 Avr 2009 - 9:12
je vien des faire des teste alors,

phosphat po4 = ~5 mg/l
nitrite no2 = ~0.025-0.05 mg/l
PH =8.5
KH = 13-17
GH = 17
Je ne sais pas si mes algues peuve venir d un de ses parametre ?
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Sam 11 Avr 2009 - 9:12
Mick26 a écrit:Re

Bien venue parmi nous!!!!!!!!!!!!!!!!!!


@+

merci
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Jeu 16 Avr 2009 - 21:02
##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09 ##09
pourkoi on ne me repond pas
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme d algues

le Jeu 16 Avr 2009 - 21:20
tbo a écrit:
phosphat po4 = ~5 mg/l
Bon bein je vais pas chercher plus loins, corriges ça il en faut 10 fois moins maximum ##06
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: probleme d algues

le Jeu 16 Avr 2009 - 22:46
Hello,

Les nitrites cela ne dérange personne? (j'y connais rien en africain)

PO4 : accumulation dans le substrat. 5 c'est trop. Il faut les baisser mais pour savoir à combien il faut tester tes NO3.

Le rapport entre les deux doit être de 1 PO4 pour 10 NO3.

Ce qui fait que si tu suis tihlo tu dois avoir NO3 = 5 ce qui m'étonnerai dans un bac sans plantes.

Babye

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme d algues

le Jeu 16 Avr 2009 - 22:56
uraz844 a écrit:
Ce qui fait que si tu suis tihlo tu dois avoir NO3 = 5 ce qui m'étonnerai dans un bac sans plantes.

Tu peux avoir un plus de 10 NO3 pour 1 PO4, surtout pas l'inverse.
Et j'ai 0 de NO3 dans mon bac d'eau saumâtre non planté ##06 Donc s'possible !
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Dim 19 Avr 2009 - 19:29
tilho a écrit:
tbo a écrit:
phosphat po4 = ~5 mg/l
Bon bein je vais pas chercher plus loins, corriges ça il en faut 10 fois moins maximum ##06

a ok comment on fais pour les baisser ##19
tbo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : suisse
Emploi : electricien
Date d'inscription : 10/04/2009

default Re: probleme d algues

le Dim 19 Avr 2009 - 19:32
[


Ce qui fait que si tu suis tihlo tu dois avoir NO3 = 5 ce qui m'étonnerai dans un bac sans plantes.

je n ai jamais dit que je n avait pas de plantes, j en ai meme baucoup ...
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme d algues

le Dim 19 Avr 2009 - 20:07
tbo a écrit:
Ce qui fait que si tu suis tihlo tu dois avoir NO3 = 5 ce qui m'étonnerai dans un bac sans plantes.
NO3 entre 5 et 20 c'est bien. Pas plus, pas moins. Je n'ai pas dit qu'il en faut précisément 5...
Juste qu'il doit y en avoir minimum 10 fois plus que de phosphates.

Pour les éliminer : changement d'eau et filtration sur résine (pas sur le long terme, juste le temps d'obtenir un taux convenable, soit environ 0.25mg/L !)
tbo a écrit:NO3 = 5 ce qui m'étonnerai dans un bac sans plantes.
STOP ##06
Il n'y a pas que les plantes qui consomment les NO3, mais aussi les bactéries anaérobies.
J'ai 0 de NO3 dans un bac sans plantes !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum