Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
koko84
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : REIMS
Emploi : Vendeur
Date d'inscription : 03/04/2009

default Probleme d'installation pompe a air et diffuseur d'air

le Ven 10 Avr 2009 - 17:52
Bonjour a tous! J'ai installé tout a l'heure une pompe a air et un diffuseur de type "rideau de bulle" dans mon aquarium de 20L. Mais voila, à l'installation du clapet anti retour, je me suis rendu compte que l'arrivé d'air à fortement diminué... Est ce normal? Que puis-je faire pour éviter cela? Merci d'avance.
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: Probleme d'installation pompe a air et diffuseur d'air

le Ven 10 Avr 2009 - 18:33
Bonjour
d'abord le mettre dans le bon sens,ça peut arriver.
Sinon c'est que la valve est un peu dure et de mauvaise qualité ou ta pompe est fatiguée ou insufisament puissante.
A+

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
avatar
koko84
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 31
Localisation : REIMS
Emploi : Vendeur
Date d'inscription : 03/04/2009

default Re: Probleme d'installation pompe a air et diffuseur d'air

le Sam 11 Avr 2009 - 11:48
Merci, je pense que c'est le clapet qui est de mauvaise qualité car la pompe est neuve, c une tetratec APS50, pour aquarium de 10 à 60 litres..
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum