Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 13:05
Bonjour à tous,

J'ai déjà posté sur le forum mon précédent aquarium avec mes 4 poissons rouges qui étaient bien trop à l'étroit dans leur bac et qui polluaient beaucoup trop l'eau. Je leurs ai donc trouvé un nouveau foyer dans un bassin exterieur pour qu'il puisse s'épanouïr.

J'ai donc fais un nettoyage complet de mon bac et suis parti chez un spécialiste pour tout racheter (décors, néon, filtre biologique, ouate, engrais, plantes, sable, sol nutritif, etc...)

Quelques questions cependant... :

- Je n'ai pas racheter de mousses puisque les miennes sont en très bon état (elles sentent assez fort). Y avait-il besoin obligatoirement de les changer ??

- J'ai acheté avec des bacteries vivantes qui étaient vendues dans un frigo (Bacnet) que j'ai versé comme l'indique la notice, dans les mousses, est-ce utile ou ai-je perdu 10 € ? :##21:

- Je sais que l'eau doit être trouble surtout les premières 24h mais la mienne est vraiment terrible. Est-ce possible que les bacteries vivantes, très blanches, qui ont été intégrées dans les mousses filtrantes en soient la cause ??

- Faut-il mettre l'engrais pour les plantes maintenant ou attendre un peu que l'eau se fasse ??

Merci par avance pour votre réponse.

Je m'en vais faire une photo pour vous présenter la chose Very Happy
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 13:10
salut

- Je n'ai pas racheter de mousses puisque les miennes sont en très bon état (elles sentent assez fort). Y avait-il besoin obligatoirement de les changer ??
non


- J'ai acheté avec des bacteries vivantes qui étaient vendues dans un frigo (Bacnet) que j'ai versé comme l'indique la notice, dans les mousses, est-ce utile ou ai-je perdu 10 € ?
ça ne te dispense pas de suveiller tes NO2 pendant 1 mois car tu peux avoir un double pic quand tu mettras tes poissons.

Rien ne vaut la patience !

- Je sais que l'eau doit être trouble surtout les premières 24h mais la mienne est vraiment terrible. Est-ce possible que les bacteries vivantes, très blanches, qui ont été intégrées dans les mousses filtrantes en soient la cause ??
possible

- Faut-il mettre l'engrais pour les plantes maintenant ou attendre un peu que l'eau se fasse ??
tu as quoi comme plantes et éclairage ? et volume ?


De toute façon les plantes ont 2 à 3 semaines d'adaptation, donc elles n'utiliseront pas l'engrais liquide pendant ce laps de temps.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 13:17
Merci pour ta réponse auxia Smile

L'éclairage, j'ai acheté un néon de 20W aquaglo 18 000K (j'avais un néon 18W blanc d'origine style supermarché Very Happy)

Voici les photos, pour les plantes.







Si vous avez des commentaires par rapport aux photos, n'hésitez pas !! Smile

Il y a une plante à l'extreme gauche identique que la grande à droite mais on ne la voit pas à cause de la couleur de l'eau... :/

Je désirais mettre une plante au milieu mais il y a la pompe qui crache dessus... :/
Sychriscar
Modératrice
Modératrice
Féminin Nombre de messages : 7855
Age : 31
Localisation : Ile de France
Emploi : Youtubeuse
Date d'inscription : 11/05/2007
https://sychriscarblog.wordpress.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 13:23
Bonjour,

Le trouble ne me parait pas alarmant, tu as bien rincé le sol ?

Par rapport aux plantes = coupe le bulleur, il n'est pas recommandé en présence de plantes, elles sont suffisantes pour une bonne oxygénation de l'aquarium :##27: N'hésite pas à en rajouter d'ailleurs, plus il y en a et plus c'est joli et agréable pour les poissons.

Tu as déjà teté ton eau ? Déjà des idées de poissons ?
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 14:19
@Sychriscar a écrit:Bonjour,

Le trouble ne me parait pas alarmant, tu as bien rincé le sol ?

Par rapport aux plantes = coupe le bulleur, il n'est pas recommandé en présence de plantes, elles sont suffisantes pour une bonne oxygénation de l'aquarium :##27: N'hésite pas à en rajouter d'ailleurs, plus il y en a et plus c'est joli et agréable pour les poissons.

Tu as déjà teté ton eau ? Déjà des idées de poissons ?

Alors, je viens d'arrêté le bulleur.

J'ai déplacé une des plante pour la mettre au centre et j'ai dirigé la pompe vers l'assiete comme ça, le sable ne bouge pas ! Smile

Pas encore testé l'eau... Je n'ai pour l'instant qu'un test de nitrite, ça suffit ?

Pour les poissons, j'aimerais bien un banc de 10/15 néons avec une ou deux autre espèces.

A savoir que vont arriver de mon ancien bac 3 escargots, 1 ancistrus et un tout petit poisson dans le même style, blanc et très rapide (dont j'ai oublié le nom... :$)

Que puis-je mettre de sympa avec des néons ??

Autre petite question sur les plantes, est-ce qu'elles vont s'étofer beaucoup ou rester assez petites comme actuellement Very Happy
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 14:21
Pour l'engrais : oui il en faut. Enfin au debut ce n'est pas indispensable mais c'est au bout de 6mois - 1an que les carences peuvent apparaitre.
C'est juste la quantité qui varie en fonction de tes plantes et combien tu en as.

Pour les plantes que tu as : je dirait une demi dose une fois par mois :##06:
Sychriscar
Modératrice
Modératrice
Féminin Nombre de messages : 7855
Age : 31
Localisation : Ile de France
Emploi : Youtubeuse
Date d'inscription : 11/05/2007
https://sychriscarblog.wordpress.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 14:24
Paracheirodon innesi est une espèce délicate attention ! D'eau douce acide fraiche (22° de préférence), il est cardiaque et exigeant, perso je ne le recommande pas pour débuter, le choix de cohabitant est en plus réduit vu la T° qu'il apprécie et le fait qu'il soit cardiaque (avec un ancistrus c'est impossible par exemple).

Tu as une photo de ton poisson inconnu ? Je pense qu'après identification ça va permettre de mieux te conseiller :##27:

Pour l'eau, les tests fondamentaux sont NO2, NO3, pH, GH et KH, en gouttes et chez JBL si possible :##21: Donc dans les semaines à venir il faudra prendre les autres tests sinon ça risque d'être difficile de bien te conseiller niveau poissons :##27:

Pour les plantes, si ton éclairage est suffisant elles devraient bien se sentir et donc pousser mais je ne suis pas sure de leur espèces tu as une photo de chaque de près ?
avatar
ned76570
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 614
Age : 33
Localisation : rouen
Emploi : chargé de clientèle
Date d'inscription : 13/08/2008

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 16:55
pour l'eclairage mauvais choix!!!!!! un aquaglo à 18 000°k ne devrait profiter qu'aux algues!!!!!!

essaye d'aller le rapporter des maintenant et prend soit un lumiere de jour environ 6000-6500°k soit un neon horticole qui profitera aux plantes avec 4000°k mais vu que tu n'as qu'un néon je te conseillerai plutot un lumiere de jour!!

ce n'est que mon avis mais l'aquaglo me choque pour ton installation!! :##06:

maintenant

_________________
aquarium 600litres amazonien peuplé de 12 discus dont 2 couples formes

1 aquarium de 100 litres preparation de l'eau

1bac de 200 litres réserve à la repro avec mes 2 couples
avatar
ned76570
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 614
Age : 33
Localisation : rouen
Emploi : chargé de clientèle
Date d'inscription : 13/08/2008

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 16:58
pour l'eclairage mauvais choix!!!!!! un aquaglo à 18 000°k ne devrait profiter qu'aux algues!!!!!!

essaye d'aller le rapporter des maintenant et prend soit un lumiere de jour environ 6000-6500°k soit un neon horticole qui profitera aux plantes avec 4000°k mais vu que tu n'as qu'un néon je te conseillerai plutot un lumiere de jour!!

ce n'est que mon avis mais l'aquaglo me choque pour ton installation!! :##06:

maintenant à ce que j'ai pu lire sur aquabase.org il est apparement possible de l'installer pour de l'eau douce mais personne ne parle d'algues....
http://www.aquabase.org/product/view.php3?id=74

attends les avis des autres membres, moi ce sont les 18 000°k qui me choque normalement c'est réservé à l'eau de mer non?

EDIT/ oups désolé pour le doublon je ne sais pas ce qu'il s'est passé...

_________________
aquarium 600litres amazonien peuplé de 12 discus dont 2 couples formes

1 aquarium de 100 litres preparation de l'eau

1bac de 200 litres réserve à la repro avec mes 2 couples
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 17:03
L'aqua-glo serait a priori plutôt un 8500 kelvins.
Ce n'est pas un mauvais tube !

Mais a coupler avec un bon horticole pourquoi pas (pas forcement 4000 kelvins !)

(coupler ce tube déjà rose avec un Nominal TX... sont tarées sur aquabase :##06: )
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 17:35
Bon... je viens d'appeler, je vais d'appeler le magasin, ils me reprennent le néon... ! Smile

Qu'est-ce que vous me conseillez ? Je garde mon néon d'origine et je prends un avoir ou je prends un autre néon donc voici la liste dispo en magasin... :

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01016030040102

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01016150040102

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01016260040102

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01016430040102

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01015830041002

http://www.hagen.com/france/aquatic/product.cfm?CAT=1&SUBCAT=112&PROD_ID=01015910040102

Smile

Sychriscar, je vais essayer de faire une photo de ce poisson inconnu, le soucis est qu'il est très très très rapide... :/ ^^
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 18:02
Si tu n'en as qu'un seul, ne vas pas voir chez Hagen.

Prends un Arcadia Freshwater, Dennerle Trocal Amazon Day, Biolux ou JBL Solar Tropic (attention, il faut aimer le jaune).
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 20:52
Alors... j'ai rapporté le néon, j'ai gardé celui d'origine en 6400K et j'ai pris à la place des tests en goute de nitrite, Ph et KH

J'ai également déplacé ma plante de fond pour habillé un peu l'avant et j'en ai racheté une petite... Smile

Voici les résultats des tests :

Nitrites : entre 0 et 0,3
Ph : 8
Kh : 12

Voici quelques photos supplémentaires que j'ai fais avec les plantes déplacées, l'eau qui commence (très légèrement...) à se clarifier et des photos plus proches pour que vous puissiez éventuellement reconnaitre les plantes... Smile









avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 20:59
salut

bon début

plantes tes plantes à tiges, une à une en espaçant chaque brin de 2-3cm afin que la lumière descende bien jusqu'au pied, ça evitera qu'elles perdent leurs feuilles

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 22:07
@auxia a écrit:salut

bon début

plantes tes plantes à tiges, une à une en espaçant chaque brin de 2-3cm afin que la lumière descende bien jusqu'au pied, ça evitera qu'elles perdent leurs feuilles

Merci ! Ce que tu appelles les plantes à tiges sont celles qui sont aux extremité ?? Smile
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Dim 12 Avr 2009 - 22:28
cellesc i:



_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 10:03
Ah... d'acc ! Je le ferais dans la journée Very Happy

Concernant les résultats des tests de l'eau, qu'en pensez-vous ?? Smile

Je suis aller hier faire un tour dans une animalerie, où j'acheterais mes poissons, jai vu des beaux guppy noir et blanc et des néons noir et blanc également... Smile
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 22:21
L'eau l'éclaircie !! Smile





avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 22:22
t'as toujorus pas séparer tes plantes à tiges :##15:

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 22:26
@auxia a écrit:t'as toujorus pas séparer tes plantes à tiges :##15:

Oui, exact, pour être franc, tout était si beau que... j'ai eu une certaine crainte que l'eau se re-trouble en remuant le sable... (c'est mon côté novice ça...) :##21:

Une petite question d'ailleurs, je ne comprends pas, tout le long de l'aquarium, à l'intérieur, sur la vitre, j'ai une trace blanche qui fait les 4 vitres, droite et à la même hauteur. Ca s'en va à la main... qu'est-ce que cela peut-être ?? :##22:
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 22:30
Voici une photo de la ligne en question. Je ne sais pas si on arrive à bien distinguer la chose. On ne le voit pas sur la vitre qui est à droite puisque je l'ai retiré avec mon doigt... Smile

Ça ne peut pas être les bactéries ? C'est la façon dont ces lignes sont droites qui m'intrigue...

avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Lun 13 Avr 2009 - 22:33
Non c'est quand tu as rempli ton bac la 1ere fois, tu as du faire une pose à ce moment. frotte un peu ça partira

Et sépares tes plantes ! c'est pour leur bien !

Au fait les thermomètre autocollants ne valent rien.
Prend un en un qui se ventouse dedans et qui trempe

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
boubouh60
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 465
Localisation : oise
Emploi : ras
Date d'inscription : 04/03/2009

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Mar 14 Avr 2009 - 0:40
salut,

pour ton eau trouble, astu versé directement l'eau sur le sable quand tu as remplis l'aqua?

Un sac poubelle sur le sable + une casserole dans laquelle on fait déborder l'eau et normalement pas d'eau trouble.

Sinon c'est sans doute que le sable est mal lavé.

Avec cette technique j'ai rempli 3 aquas sans jamais voir une eau troublé

_________________
Bettas, danios, 1 labéo (attention c'est beau mais sale caractère!), 2 poissons rouges, otocinclus

Bacs de 20 à 200 litres.
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Mar 14 Avr 2009 - 8:47
@auxia a écrit:Non c'est quand tu as rempli ton bac la 1ere fois, tu as du faire une pose à ce moment. frotte un peu ça partira

Et sépares tes plantes ! c'est pour leur bien !

Au fait les thermomètre autocollants ne valent rien.
Prend un en un qui se ventouse dedans et qui trempe

Maintenant que tu le dis, c'est effectivement l'endroit où je me suis arrêté pour planté Smile

Pour le thermomètre autocollant, je ne l'utilise jamais ! Il était avec l'aqua quand je l'ai acheté, j'en ai un autre à ventouse qui trempe de l'autre côté Smile

@boubouh60 a écrit:salut,

pour ton eau trouble, astu versé directement l'eau sur le sable quand tu as remplis l'aqua?

Un sac poubelle sur le sable + une casserole dans laquelle on fait déborder l'eau et normalement pas d'eau trouble.

Sinon c'est sans doute que le sable est mal lavé.

Avec cette technique j'ai rempli 3 aquas sans jamais voir une eau troublé

J'ai rincé, et rincé, et rincé le sable... L'eau était toujours trouble, rien à faire, beaucoup moins qu'au début puisque plus marron mais toujours assez trouble...

Et pour remplir le bac, j'ai posé une assiette sur le fond comme on peut lire un peu partout afin de ne pas démolir le sable Smile
avatar
damdu77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Age : 30
Localisation : IDF
Emploi : A la recherche d'un emploi
Date d'inscription : 04/11/2008
http://www.exeo-concept.fr

default Re: Lancement aquarium 90L et beaucoup de questions, aussi... !!

le Mar 14 Avr 2009 - 10:58
Maintenant, me reste à me décider sur les poissons que je vais insérer... Smile

Je ne veux pas refaire la même erreur qu'avec mes poissons rouges !!! :##22:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum