Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default jé un problème avec mé plante le Sam 2 Déc 2006 - 11:28

tonio


Membre : Nouveau
Membre : Nouveau
slt a tous jé un problème avec mé plante depui plus de 3 semène elle ne pousse plus et se décompose dan l'eau, pouvez vou me dire se ke je doit fère svp et d'ou vien le problème.
merci de vos réponse a+

2default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 11:34

Xerox


Membre : Accro
Membre : Accro
Salut tonio,

Dis nous en plus sur ton bac.

- Quelle est la puissance de ton éclairage ?
- Le volume du bac ?
- As tu un sol nutritif ?
- Quels sont les plantes en question ?

Réponds à ces question et on pourrat t'aider. Wink

PS: Le language SMS est interdit !!!

Cordialement,

3default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:39

tonio


Membre : Nouveau
Membre : Nouveau
Désolé pour le language sms

-Mon éclairage fait 18 w
-Mon aquarium fait 80 l
-Mon sol est constitué d'une couche de téreau et d'une couche de sable
-Les plantes en questions sont : -limnophila sessiflora
- cryptocoryne x willisii

merci pour vos reponse

4default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:42

labetapuce


Membre : Accro
Membre : Accro
c'est tres normal ton probleme tu as des plantes qui reclament un éclairage intense(en particulier la limnophyla) il te faudrait 40w pour qu'elles poussent correctement

http://hateworld.skyrock.com/

5default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:42

pygocentrus


Spécialiste plantes
Spécialiste plantes
salut,
sans aucune hésitation je dis que c'est a cause de l'éclairage qui est trop faible

6default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:47

Xerox


Membre : Accro
Membre : Accro
+1 Labetapuce.

Essaye de placer un deuxième néon et en attendant, peut-être pourrait tu placer un réflècteur derrière ton néon pour doubler la puissance. ( je pense que ça mais je n'en suis pas plus sur ). Voila...

Cordialement,

7default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:50

labetapuce


Membre : Accro
Membre : Accro
un reflecteur ne doublera pas la puissance , il augmentera de environ 30% la penetration des rayons dans l'eau

http://hateworld.skyrock.com/

8default Re: jé un problème avec mé plante le Sam 2 Déc 2006 - 12:52

Xerox


Membre : Accro
Membre : Accro
Désolé... Je n'était pas plus sùr.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum