Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 12:48

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Bonjour !

Hier soir, je suis rentré chez moi, et, à ma grande surprise, l'eau de mon aquarium était entièrement devenue très sombre, presque noire. Alors, j'ai décidé de changer 3/4 de l'eau. Mais, quand j'ai remis de l'eau propre, une nuée énorme de nourriture précédemment avalée par ma deuxième pompe à remontée à la surface (Elle était cachée entre les cailloux du fond). J'ai donc passé 2h00 - 2h30 à nettoyer, à ré-nettoyer... Je pense la pompe à eu un petit problème et à recraché toute la saleté qui s'est accumulée. L'eau est aujourd'hui devenue très blanche et des résidus blancs flottent. Peut-être est_ce parce que je n'ai mis de produit anti-chlore et métaux lourds (vide)...
Est_ce du calcaire qui donne cette couleur blanche à l'eau ? En tout cas, mes poissons n'ont pas l'air bien. Ils sont constamment à la surface en train de "respirer" hors de l'eau. Parfois ils redescendent mais c'est très bref.

Aidez-moi à trouver une solution ! Je ne peut pas acheter de produit pour les métaux lourds pour l'instant jusqu'à vendredi ou samedi, c'est donc urgent !

Merci.

2default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 14:42

wohwoh


Membre : Habitué
Membre : Habitué
Salut à toi napoléonz
Tu dois donner plus d'infos sur ton bac si tu veux que les réponses soient de plus grandes éfficacités.
D'abord type d'aquarium, litrage, population, plantation, matériel utlisé et ses carctéristiques, entetien et paramétres de ton eau actulle....

Ainsi il sera plus facile d t'aider.

Apparament tu as un sérieux souci d'entretien.
Tes poissons vont à la surface car ils manquent d'oxigéne, places ta pompe prés de la surface et si tu le peux augmente la force de brassage.

Amicalemet à toi Wohwh

http://www.wowoh-aquarium-asiatique.fr

3default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 18:05

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Je doute que tout ceci soit important.. Tout allait bien avant. Tout était parfais... Enfin bref.

Je crois que j'ai un 80 litres, avec quatre poissons rouges
(surpopulation, je sais...), eau douce, 22-24° de température, une
plante dont je ne me rappelle plus le nom mais que mes poissons ne
dévorent pas, une petite boule de mousse qui se déplace "seule" et qui
régule le taux de nitrates, quelque décoration comme un château
surement en résine, quelque pierres, le fond est en graviers plus ou
moins gros, j'ai deux pompes, une grosse qui nettoie très bien et un petite, etc.
Pour les paramètres, j'en sais rien (j'ai d'ailleurs demandé
information à un spécialiste de poissons rouges, et, d'après
lui, les paramètres ne sont pas très important (sauf pour les poissons exotiques) du moment que l'eau est traitée contre métaux lourds, ce qui est d'après lui le plus important...)

Cela fait bien 3 ou 4 ans que j'ai deux des poissons qui sont dans cet aquarium, et, jamais je n'ai eu de tel problème. D'ailleurs, jamais je n'ai eu de problème avec...
Je nettoie les vitres internes de l'aquarium toutes les semaines et je change un quart de l'eau quand elle commence à sentir mauvais et/ou à s'assombrir, sinon tout les deux mois.
Voila, j'ai dis ce que je pouvais...

PS: Mes poissons vont beaucoup mieux depuis ce midi !!

4default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 19:10

SysTaK


Membre : Accro
Membre : Accro
Salut,

Si ils remontent à la surface, c'est signe d'un manque d'oxygène.

j'ai d'ailleurs demandé
information à un spécialiste de poissons rouges, et, d'après
lui,
les paramètres ne sont pas très important (sauf pour les poissons
exotiques) du moment que l'eau est traitée contre métaux lourds, ce qui
est d'après lui le plus important...)
Je ne suis pas spécialiste du poisson rouge, par contre je trouve que chaque poisson a droit à des conditions de maintenance les plus correctes possibles, et les paramètres sont une partie importante.

Y'a personne qui aurait pu polluer ton eau avec quelquechose ? Genre des enfants qui s'y seraint amusés ?
Parce qu'une eau qui devient noire en quelques heures, et de façon si radicale, y'a forcemment quelque chose qui a déclenché ça.

5default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 20:15

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Oui, les paramètres de l'eau sont importantes mais moins que pour un poisson exotique, c'est ca que je voulais dire.
Elle n'était pas noire, mais, très très sombre, et cela venait de la pompe qui à eu un petit problème. Maintenant que j'ai changé l'eau, elle est presque blanche, avec des résidus blancs qui flottent. Depuis qu'elle est comme cela, mes poissons happent l'air à la surface, mais en ce moment, ça va mieux, mais ils ne sont plus trop actifs...

Qu'est ce donc que cette eau presque blanche ???
Comment enlever cette horreur de mon aquarium (Que j'avais si soigné ##09 ) ??

6default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 20:39

JasOn_and_mary


Membre : Occasionnel
Membre : Occasionnel
Il faut que tu oriente ton jet de ta pompe vers le haut pour créé des remous a la surface de ton eau et sa devrais partir normalement ^^.

7default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 21:03

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Elle y est déjà... rien n'y fais, l'eau est pareil. ##23

8default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 21:08

JasOn_and_mary


Membre : Occasionnel
Membre : Occasionnel
Continue de faire tes changement d'eau et sa devrais partir normalement mais sinon attend lavis de quelqu'un qui si connait mieu que moi lol ^^

9default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 21:50

NapoléonZ


Membre : Nouveau
Membre : Nouveau
Oui je vais changer l'eau jusqu'à qu'elle soit claire... Merci quand même ##27

10default Re: [URGENT !] Rien ne va plus... le Jeu 16 Avr 2009 - 23:02

uraz844


Modérateur
Modérateur
Hello,

Les paramètre pour les poissons rouge ne sont pas super important certe, juste un : Les NO2. Dans ton cas à mon avis tu as une montée de nitrite (d'ou les pipes en surface). Il faudrait vraiment les tester pour en être sur mais vu la pollution que tu as eu dans ton bac cela ne m'etonnerais pas.

Rejet des filtres au dessus de l'eau, bulleur si tu en as un, changement d'eau 30% tous les jours jusque cela descende.

L'eau blanche peut venir des bactéries qui vont se remettre dans le filtre. Je ne pense pas que ton problème soit là.

Par la suite si tu veux vraiment faire les choses bien il faudrait te séparer de deux de tes poissons.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: [URGENT !] Rien ne va plus... le Ven 17 Avr 2009 - 1:15

wohwoh


Membre : Habitué
Membre : Habitué
salut

Je suis désolé ne le prends pas mal, mais ca n'allait pas avant, ca en avait juste l'impression mais les poissons rouges ne sont pas adaptés dans un bac si petit même dans 240l ils sont vite à l'étroit ca va quelque temps mais pas indéfiniment.
De plus se sont de gros pollueurs qui salissent vite le bac et qui mesurent 35 cm env une fois a leur tailles adultes.
La preuve ta pompe était saturé certainement par un entretien pas assez suivi sinon elle ne se vide pas dans l'aquarium.

On veux juste te donner des conseilles
Plus un avec Uraz844 pour les nitrites

Amicalement à toi Wohwoh

http://www.wowoh-aquarium-asiatique.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum