Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Ven 24 Avr 2009 - 19:08
Merci Auxia,mais j'ai déja fait les tests avant et après adoucisseur et les valeurs sont quasi les memes(mon adoucisseur doit etre aussi un peu encrassé) :##09: Je pensais que les tests pour l'adoucisseur étaient differents de l'eau pour l'aquariophilie :##22: Y'a pas une valeur qui à coup sur peut determiner si l'eau est passé par l'adoucisseur ou non :##19:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Ven 24 Avr 2009 - 19:12
peux-tu nous donner ces résultats de tests ?
en général avec un adoucisseur, le GH et KH sont proches voire le KH >GH.
"normalement" GH>KH

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Ven 24 Avr 2009 - 19:31
J'en parle un peu plus haut dans ce post auxia,et j'avais mis les valeurs :##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Ven 24 Avr 2009 - 20:47
@jack14 a écrit:J'en parle un peu plus haut dans ce post auxia,et j'avais mis les valeurs :##27:

il doit avoir un truc qui cloche ton adoucisseur !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: souci

le Ven 24 Avr 2009 - 20:55
@auxia a écrit:
@jack14 a écrit:J'en parle un peu plus haut dans ce post auxia,et j'avais mis les valeurs :##27:

il doit avoir un truc qui cloche ton adoucisseur !

Oui! il est vieux et son sel n'est plus actif!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 12:47
Personne n'a une piste pour verifier à coup sur que l'eau est passé par l'adoucisseur :##23:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Sam 25 Avr 2009 - 13:19
Et bien il faudrait déjà que tu remplaces le sel de ton adoucisseur.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 13:27
C'est prévu avec mon plombier :##27: ,mais cela ne va pas ameliorer mon souci puisque je ne veux pas prendre l'eau après l'adoucisseur mais avant pour remplir mon aquarium,et pour brancher mon eventuelle osmoseur :##27:
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 36
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: souci

le Sam 25 Avr 2009 - 13:36
Salut, demande à ton plombier de te laisser une vanne en attente avant ton adoucisseur..Pour éventuellement ton osmoseur.
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 16:04
Oui mais cela m'embete de me faire facturer l'installation de robinets supplémentaires alors qu'il est possible que mon robinet exterieur ne soit pas relié à mon adoucisseur :##22: Voila pourquoi je demande si il y'a une possibilité de verification de l'eau à la sortie du robinet exterieur:##27: Mais si je peux pas faire autrement,evidemment je le ferais faire par mon plombier :##18:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Sam 25 Avr 2009 - 17:19
si ce qui sort de ton robinet d'exterieur est bien:
PH=8
KH=14
GH=22
Nitrates et nitrites=0

alors c'est bon.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 18:03
J'ai bien ces valeurs à la sortie de mon robinet exterieur :##27: Mais j'ai vraiment rien due comprendre car chelydros dit que c'est l'echange d'ions calcium en ions sodium qui pourrait tuer les poissons,meme si les le PH/KH/TH sont ok,il ne faut pas prendre l'eau derrière un adoucisseur d'après lui :##22: Parce que là Auxia,si je suis bien ton resonnement,ca voudait dire que du moment que mon PH/KH et TH est ok après l'adoucisseur,cela conviendrait aux poissons :##19:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Sam 25 Avr 2009 - 18:07
Non, chelydros à raison.
Mais les robinets extérieurs ne sotn normalement pas raccordés à l'osmoseur.
Et tes paramètres d'exterieurs sotn différents des paramètres après adoucisseur.
Si ton robinet extérieur serait raccordé à l'adoucisseur l'eau aurait les memes paramètres que les robinets qui sotn après l'adoucisseur.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 18:32
Mes valeurs sont identiques partout Auxia :##05: Puisque mon adoucisseur est à reviser,mais dans tous les cas,je ne cherche pas à savoir si il fonctionne ou pas(d'ailleurs on le sait vu les valeurs avant et après lui)mais à savoir si l'eau des robinets exterieurs passe par l'adoucisseur :##21:
Donc je renouvelle ma question,comment controler(hormis le PH/KH et GH)l'eau pour savoir si elle sort ou non de l'adoucisseur :##22: Si bien sur il existe une autre valeur(pour le sodium peut etre :##22: )qui sera forcement differente de l'eau d'arrivée :##27:
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: souci

le Sam 25 Avr 2009 - 20:05
Bonjour
Si ton adoucisseur fonctionnait ,ou,des que tu vas le réalimenter en sodium;tu n'auras plus cette différence entre GH et KH.
Tes carbonates de calcium vont etre échangées contre des carbonates de sodium.
Les carbonates de sodium ne sont pas détectés par le réactif du GH,donc tu auras une "égalisation" entre GH et KH,et là,tu pourras savoir par où passe ton eau.
A+

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Sam 25 Avr 2009 - 20:12
Merci à toi :##27:
avatar
Gab
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 547
Localisation : Bouffioulx (Belgique)
Emploi : enseignant
Date d'inscription : 11/01/2009

default Re: souci

le Sam 25 Avr 2009 - 22:18
Donc la solution simple est de remettre du sel das l'adouciseur et ensuite de tester l'eau aux différents robinets...

comme àa, tu sauras si le robinet extérieur débite de l'eau qui passe par l'adoucisseur ou pas...
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: souci

le Sam 25 Avr 2009 - 23:31
@chelydros a écrit:Bonjour
Si ton adoucisseur fonctionnait ,ou,des que tu vas le réalimenter en sodium;tu n'auras plus cette différence entre GH et KH.
Tes carbonates de calcium vont etre échangées contre des carbonates de sodium.
Les carbonates de sodium ne sont pas détectés par le réactif du GH,donc tu auras une "égalisation" entre GH et KH,et là,tu pourras savoir par où passe ton eau.
A+

Petite précision, je ne trouve pas la réponse (en tout cas pas de manière certaine). L'eau issue d'un osmoseur situé après un adoucisseur est elle propre pour l'aquarium?
Autre formulation : l'osmoseur sépare t'il les carbonate de sodium?
je pense que oui mais je n'en suis pas sur...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 36
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: souci

le Dim 26 Avr 2009 - 2:47
Salut, sinon pour savoir si ton robinet extérieur passe par ton adoucisseur c'est simple pour moi étant plombier
mais il faudrait que tu trouves l'arrivée générale d'eau de ta maison et que tu suives le tuyau d'eau froide jusqu'à ton robinet extérieur et ton adoucisseur..
De là tu pourras savoir..C'est pas toujours évident je te l'accorde mais prends 5 minutes pour essayer.
Ah oui si il y a une vanne avant ton adoucisseur ferme là et va voir si l'eau coule toujours dehors à ton robinet.
Si tu es du coté de Toulouse je pourrais éventuellement regarder moyennent des petites astuces !! :##06:
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Dim 26 Avr 2009 - 11:29
Ok algoflash :##27: ,j'ai bien sur essayer de retrouver la conduite,bien avant d'en parler sur ce post,simplement en demandant à un collègue de taper sur les canalisations,et on en a déduit que les canalisations certes arrivaient à l'arrivée d'eau mais repartaient dans le plancher en béton,donc impossible d'etre sur à 100% :##21: ,c'est pourquoi le test de l'eau,après remise en état de l'adoucisseur,devrait confirmer nos essais :##05:
Par contre uraz844,tu veux dire qu'il est possible de monter un osmoseur après un adoucisseur :##10: Par ailleurs,j'avais oublié de demander si il était possible de recuperer l'eau rejeté par l'osmoseur(pas l'eau osmosée) pour faire l'appoint en eau de l'aquarium :##19: Donc comme cela rien ne se perdrais,d'un coté de l'osmoseur,on recupèrait l'eau osmosée et de l'autre coté on recuperait l'eau de rejet de l'osmoseur :##26: Y'a plus qu'à faire les proportions pour remplir l'aqua :##24: Possible ou pas :##19:
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: souci

le Dim 26 Avr 2009 - 12:33
@jack14 a écrit:Par contre uraz844,tu veux dire qu'il est possible de monter un osmoseur après un adoucisseur :##10:

Possible ça l'est, est-ce que l'eau est utilisable en aquariophilie là est mon doute.
Si c'est oui, je te conseille de faire comme cela, tu augmentera à mon avis de manière considérable le rendement de ton osmoseur et la durée de vie de la membrane.
Pour la question de l'eau rejeté je dirais non. Par définition l'osmoseur "filtre" 98% des particules nefastes de l'eau... si c'est pour les remettre dans le bac après... mais comme je l'ai dit, je ne suis pas sur à 100%.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Dim 26 Avr 2009 - 15:02
Bien sur que c'est possible, à la sortir d'un osmsoeur, il ne sort toujours que des H20.. c'est le principe de l'osmoseur, il "filtre" tout le reste.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Dim 26 Avr 2009 - 17:36
Personne pour confirmer ce qu'a indiqué Uraz844 concernant le montage d'un osmoseur derrière un adoucisseur :##22: Et donc Auxia tu confirmes donc que l'eau rejeté par l'osmoseur peux etre réutilisé et melangé dans de bonnes proportions à l'eau osmosée pour le remplissage d'un aquarium :##19: En fait l'eau rejeté par l'osmoseur est juste prefiltrée :##19:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: souci

le Dim 26 Avr 2009 - 17:39
attention il ne faut pas confondre l'eau "filtrée" par l'osmoseur, l'eau de rejet,( qui elle contient tout ce qu'on a voulu enlever mais en + concentré).
car un osmoseur ne ressort pas 100% de l'eau qui qui est rentrée.

je parle de l'eau qui elle a été filtrée.

si tu mélange l'eau de rejet et l'eau filtrée.. ça revient à ne pas utiliser d'osmoseur

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
jack14
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 95
Localisation : centre
Emploi : commercial
Date d'inscription : 08/04/2009

default souci

le Dim 26 Avr 2009 - 17:44
Ha ok,merci auxia :##27: J'avais cru comprendre que l'eau de rejet(et non l'eau osmosée)pouvait etre de bonne qualité et etre recuperé :##21: Donc mieux vaut prendre de l'eau du robinet pour faire l'appoint que de recuperer l'eau de rejet de l'osmoseur :##21:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum