Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1default lancement de notre 400 litres avec photos! le Dim 19 Avr 2009 - 1:28

ninekiller


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous, nous avons un 60 litres et tant de passion... Nous sommes passés a 400 litres, et quel bonheur depuis hier après midi il est en eau.... Demain matin il est prévu de mettre les plantes. Par contre petit soucis (j'éspère) dans le 60 litres en effet certaines des plantes ont des algues brunes et deux poissons sont malades! un guppy femelle qui a une sorte "de coton" sur les écailles et un labéo a des taches blanches ##23 . j'ai bien des produits mais comme j'ai des crevettes et que j'ai fais un changement d'eau dans la journée car trop de nitrates je ne peux m'en servir!!! De plus j'ai une cinquantaine de bébés guppys dans un pondoir, je suis perdue , je ne veux tuer ni les crevettes ni les bébés!! Quelqu un a t il une solution? Merci de vos réponses

thominou14


Membre : Accro
Membre : Accro
Déjà un labéo dans 60L sa ne va pas, minimum 250-300L ; as tu un bac hopital ??? tu aurais mis les crevettes dedans le temps du traitement des poissons ....

attend d'autre avis .... ##27

3default Hello thominou14 le Dim 19 Avr 2009 - 8:56

ninekiller


Membre : Occasionnel
Membre : Occasionnel
Oui effectivement un vendeur peu scrupuleux m'a vendu "un couple" de labéos et la mauvaise surprise c'est qu'effectivement d'une c'est un poisson solitaire et de deux il lui faut beaucoup d'espace... Je n'ais malheureusement pas de bac hôpital.De plus ce matin levée de bonne heure car je me fais du soucis, mauvaise surprise, 2 néons sont morts ##09 !. Je vais mettre mes plantes ce matin comme prévu, et attends vos avis.

nige


Membre : Habitué
Membre : Habitué
Bonjour,

Tu peux isoler tes crevette dans un bac en plastique type Tup.......
et traiter ton bac sans problème.

Ou sauf erreur de ma part tu peux aussi mettre tes crevettes dans ton nouveau bac
mais c'est à confirmer, je sais qu'elle ne supportent pas les nitrates mais il me semble
qu'elle ne sont pas sensibles au nitrit.

Nige

5default merci nige le Lun 20 Avr 2009 - 20:18

ninekiller


Membre : Occasionnel
Membre : Occasionnel
thumleft Et bien après avoir tester l'eau maintes et maintes fois nous avons pris la décision de transférer les occupants du 60 litres dans le 400, déjà? me direz vous et bien après 2 morts un malade et des algues brunes de partout cela me semble t il était la plus sage décision. Et après 24h je suis heureuse de vous annoncer que tout le monde va très bien cheers . Pourvu que cela dure , je ne vous cache pas que je redoute un pic malvaillant affraid , demain promis je mets nos premières photos ( installation du sol, du décor , des plantes et remplissage de l'aqua ) merci nige pour tes bons conseils.

zuzulo


Membre : Occasionnel
Membre : Occasionnel
C'est sur qu'avec le pic de nitrite les poissons risque d'y passer autrement tu peux prendre le jus des masses filtrantes du 60 l pour les mettre dans le 400.
Zuzulo

7default Des oeufs jaunes...? le Mar 21 Avr 2009 - 12:14

ninekiller


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous!!
Quand nous avons enlever les plantes du 60 litres nous avions sur une racine remplie de mousse et autres plantes comme des oeufs jaunes de 1mm de diamètre...(a peu près une dizaine) ##19 Après avoir poser la question a plusieurs vendeurs ils ne nous ont pas apporter de réponse Shit , de plus la racine était recouverte d'algues brunes qui envahissaient l'aqua , les autres plantes et les décors donc nous avons jeter le tout a la poubelle . Quelqu'un saurait il nous aiguiller sur une éventuelle réponse? En sachant qu'à l'époque il y avait dans l'aqua 2 labéos, 2 corydoras, des guppys, des néons, et 1 botia.
autres petite question dans notre aqua de 400 litres nous avons certaines éspèces qui aiment les épinards cuits... Comment leur donner ? Faut il acheter des épinards crus et les faire bouillir pour ensuite leur donner ou bien les épinards en branches dans les boites de conserves peuvent faire l'affaire?? confused
Merci pour vos réponses, cet après midi je mets en ligne nos premières photos... cheers

8default Lancement de notre 400 litres avec photos! le Mar 21 Avr 2009 - 20:45

ninekiller


Membre : Occasionnel
Membre : Occasionnel
Comme promis voici les premières photos:

le rois des Barbus


Membre : Occasionnel
Membre : Occasionnel
problèmes technique ? ^^ Je vois pas de photos ! ##18

Momat


Membre : Occasionnel
Membre : Occasionnel
Heu moi non plus ##23 ##23

11default prob de photos!!! le Mar 21 Avr 2009 - 22:31

ninekiller


Membre : Occasionnel
Membre : Occasionnel
rendeer MDR !!! j'arrive pô a mettre les photos en ligne, mais mon chéri m'a expliquer...... Mr.Red demain c'est SUR on les mets!!!!!

Momat


Membre : Occasionnel
Membre : Occasionnel
COOL ##17

Spyp


Membre : Accro
Membre : Accro
Nihao,

Je te conseille d'aller acheter en urgence un test d'amoniac (ou amonium, je ne sais plus ##21 ) et tester tous les jours. Tu as mis des poissons dans un bac non-rodé, si tu fais pas attention, ils risquent tous y passer (désolé).

A ta place, ce que je ferai, c'est donc de tester les amoniac et les nitrites tous les jours, d'avoir sous la main de quoi faire un changement d'eau de 30% rapidement (soit mettre de l'eau à reposer maintenant, soit avoir un conditionneur) et très peu nourrir (une fois en petite quantité un jour sur deux, tout doit être mangé) et ne pas mettre de nouveau poisson, crevette ou autre... avant au moins quelques semaines afin d'être sur qu'il n'y ait plus de problème et si ce n'est pas encore fait, déplacer les masses filtrantes du 60l.

Si tu constates qu'il y a de l'amoniac, tu fais un changement d'eau de 30%(un par jour maxi)

Tu peux aussi remettre en eau (dans décors) le 60l, et le roder. Il te sera peut-être utile.

J'espère que tout se passera pour le mieux,

Spyp


_________________
C'est en mettant un pied devant l'autre que l'on franchit les montagnes

14default Lancement de notre 400 litres avec photos! le Mer 22 Avr 2009 - 11:40

ninekiller


Membre : Occasionnel
Membre : Occasionnel
Merci Spyp pour tes bons conseils, pour le test mon chéri est parti en acheter un, quand a mon 60 litres il est toujours en fonction car j'ai une femelle guppy dedans qui est malade (elle a des taches blanches et comme du coton sur elle) et que je soigne avec du FUNGISTOP de Tetra Medica. Aujourd'hui je fais un changement d'eau dans le 60 litres car c'est recommandé après un traitement, mais c'est clair que je garde le 60 litres sous le coude au cas ou le 400 aurai un souci Wink

Spyp


Membre : Accro
Membre : Accro
Il y a beaucoup de risque. Soyez vraiment très attentifs.

Et tenez nous au courent Wink


_________________
C'est en mettant un pied devant l'autre que l'on franchit les montagnes

Momat


Membre : Occasionnel
Membre : Occasionnel
On peut avoire des photos svp ##21

17default photos enfin on espere !!!lol!!! le Jeu 23 Avr 2009 - 11:19

ninekiller


Membre : Occasionnel
Membre : Occasionnel
[img]http://www.forumaquario.org/[imghttp://img7.imageshack.us/gal.php?g=aqua6k.jpg[/img]

18default on retente !!! le Jeu 23 Avr 2009 - 11:26

ninekiller


Membre : Occasionnel
Membre : Occasionnel


Voici notre "bébé" de 400 litres!!! ici vous voyez le plexi formé en S de séparation... ##06



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:36, édité 1 fois

19default photos !!! le Jeu 23 Avr 2009 - 11:26

ninekiller


Membre : Occasionnel
Membre : Occasionnel


Mise en place du sol nutritif, passage des tuyaus pour les bulleurs, et enfin pose du gravier rouge ##20



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:38, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel


Le gravier bleu...



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:39, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel


Mise en place des bulleurs, et des décors un ario 4 pour le volcan et une pierre poreuse dans le rocher



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:41, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel


bulleur rideau qui sera derrière un temple "fait maison" avec de l'ardoise



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:42, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel


C'est pas joli tout ca?? ##17



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:43, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel


Tout est en place!!!! On passe à la phase "immersion!!" ##15



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:44, édité 1 fois

ninekiller


Membre : Occasionnel
Membre : Occasionnel

Glou, glou , les bulleurs fonctionnent, avec décors de l'île de pâques..



Dernière édition par ninekiller le Jeu 23 Avr 2009 - 11:45, édité 1 fois

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum