Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

manubarnum


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je crois avoir des algues rouges dans mon aquarium. Comme on peut le voir sur la photos, il est entièrement recouvert d'un tapis rougeâtre... Mais cela ne semble pas correspondre aux descriptions d'algues que j'ai trouvé sur le forum. Je souhaiterais bénéficier de vos avis.

Je ne sais pas mesurer la quantité de nitrates. C'est un aquarium d'environ 100 litres (80*40*30)
J'ai un éclairage SupraLux de 18 Watt (1 tube de 60 cm) qui fonctionne 8 heures par jour.



Dernière édition par manubarnum le Mer 22 Avr 2009 - 7:46, édité 1 fois

http://www.spiphoto.fr

auxia


Modératrice
Modératrice
hello

Ce sui est sur ce'st que tu peux chnager ton tubes, et ne pas reprendre de Actizoo, ceux sont des faiseur d'algues ##06

Prends plutot; Biolux (en magasin de bricolage ou boutique du forum), arcadia freshawter, life-glo, dennerle amazon day.

Il faut que tu te procures des tests en gouttes pour qu'on puisses t'aider au mieux, notamment NO3 et PO4 pour les soucis d'algues, et pour vérifie que tout est OK pour les poissons: pH GH KH NO2.

sinon:
depuis quand ton bac est-il en eau ?
reçoit-il de la lumière extérieure


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

tilho


Modérateur
Modérateur
+1

Cette algue est souvent liée a un problème au niveau des Nitrates, un manque de CO2 et parfois un taux de silicates (SiO2)très très élevé, ainsi qu'une dureté et un pH élevés.

Il nous faudrait donc ton taux de NO3, PO4, ton GH et pH [et si possible SiO2 si ton animalerie peuvent t'en faire un (n'achètes pas le test, sa vaudrait pas le coup!) mais je doute]

auxia


Modératrice
Modératrice
Ah oui j'avais oublier une question: as-tu de vraies plantes?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

manubarnum


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses.
Mon aquarium est en eau depuis plus d'un an et il reçois de la lumière de l'extérieur ; il est dans un coin du salon où les rayons du soleil ne vont pas. J'ai de vrais plantes depuis fin décembre.
En fait malgré la rougeur du dépôt, je ne crois pas que ce soient des algues rouges : quand je gratte les surface atteintes (autres que les plantes) cela s'en va.
Pour les test, je vais m'en occuper dans le courant de la semaine : je suis équipé, juste je ne m'en suis jamais servi...

J'ai aussi regardé les néons de la boutique, j'ai bien trouvé les Biolux, mais par contre tous ce que tu cites : arcadia freshawter, life-glo, dennerle amazon day... je comprend pas.

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
Effectivement,...

Tu peux prendre le JBL Solar Tropic sinon, c'est un excellent tube surtout pour les plantes mais il éclaire jaune. (utilisé seul j'aime bien personnellement)

Sinon tu peux prendre le Biolux il est très bon aussi ##27

manubarnum


Membre : Nouveau
Membre : Nouveau
Oui, je vais regarder ça.... cela m'embête j'ai acheté mon néon actuel en même temps que mes plantes, fin décembre 2008. Autant dire qu'il est neuf!
J'ai retrouvé une photo de décembre sur laquelle je voit bien des algues brunes sur la roche, je me souviens qu'il y avait les mêmes sur le bateau :

En voici une autre qui date de début février, juste pour le plaisir de voir des poissons nager parmi des plantes encore vertes qui commençaient quand même à être atteintes :
C'est curieux, j'ai passé un bout de l'après-midi à gratter le bateau : tout le dépôt rougeâtre s'est bien nettoyer, et je n'ai pas vu d'algues finalement...



Dernière édition par manubarnum le Dim 19 Avr 2009 - 19:58, édité 2 fois

http://www.spiphoto.fr

auxia


Modératrice
Modératrice
J'ai aussi regardé les néons de la boutique, j'ai bien trouvé les Biolux, mais par contre tous ce que tu cites : arcadia freshawter, life-glo, dennerle amazon day... je comprend pas.

la boutique du forum est jeune et ne propose pas encore toutes les marques, mais ce qui est dedans est très bien.

Le biolux est le mieux question qualité/prix! les tubes que je t'ai proposé sont ce qu'on appelle des "daylight", il on un rendu naturel "lumière du jour"

le JBL solar tropic, est un néon "spécial plantes" = horticole, il favorise leur pousse. Il a un rendu assez jaune. En favorisant les plantes tu défavorise les algues.

POurrais-tu mettre une photo où on voit le bac entier?

les néons se changent tous les ans


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

manubarnum


Membre : Nouveau
Membre : Nouveau
Merci pour tes précisions.
Je vais mettre une photo du bac complet avant l'invasion rouge sur le post de présentation de celui-ci.

http://www.spiphoto.fr

auxia


Modératrice
Modératrice
Oui je viens de voir !

A mon avis tu dois impérativement changer de tubes (c'est une horreur tout le monde s'en plaint)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

manubarnum


Membre : Nouveau
Membre : Nouveau
Ok, je vais commencer par ça. Ça craint rien le tube dans le transport? Est-ce que un 18 watt suffit?



Dernière édition par manubarnum le Dim 19 Avr 2009 - 20:01, édité 1 fois

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
@auxia a écrit:(c'est une horreur tout le monde s'en plaint)
Sa je te dirais pas le contraire.

N'oublies pas de faire les tests que l'on t'a demandé ces jours-ci ##27

auxia


Modératrice
Modératrice
@manubarnum a écrit:Ok, je vais commencer par ça. Ça craint rien le tube dans le transport? Est-ce que un 18 watt suffit?

la puissance du tube dépend de sa longueur, docn tu n'a pas trop le choix.

Pour l'emballage tu peux faire confiance à Benji ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

manubarnum


Membre : Nouveau
Membre : Nouveau
Bonjour,
Donc j'ai commandé un nouveau néon. Pour en mettre 2 il me faudra changer le couvercle ; c'est pas trop dans mon budget en ce moment. Un "daylight" devra suffire pour le moment!

Et enfin j'ai utiliser mon coffret de test! Bientôt un an que je me l'était offert...
Donc voilà les résultats :
pH : 7.5 ou 8
gH : 1 dgH
kH : 11 dkH
NO2 : 0
NO3 : près de 50 mg/l
PO4 : entre 2 et 4 mg/l
Il y a des fois où je suis pas bien sûr de mes couleurs (non, non je suis pas daltonien:) ou les graduations manquent de précision.

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
KH de 11 et GH de 1 ??? ##10 ##10 ##10

Sinon : Phosphates (max 0.5) et Nitrates (max 30) a éliminer !
Surtout les phosphates, sa m'étonnerait pas que ton problème vienne de là ##27

manubarnum


Membre : Nouveau
Membre : Nouveau
Oui, le gH, j'ai pas bien compris non plus...
Je recommencerais après le prochain renouvellement d'eau. Je vais mettre de l'eau osmosé et ajoutér des sels. Cela devrait faire baisser le taux de nitrate et de phosphates.

Sinon pour le dépôt rougeâtre, j'ai bien regardé, il y en a même dans le tuyau de retour d'eau! Je me demande donc si cela ne viendrai pas de la racine naturelle que j'avais mise... Du coup j'ai fait un grand nettoyage et je l'ai enlevé...

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
@manubarnum a écrit:Sinon pour le dépôt rougeâtre, j'ai bien regardé, il y en a même dans le tuyau de retour d'eau!
Sa c'est normal et c'est chez tout le monde ##06 Mais ta racine n'y est pour rien je pense. Au pire elle colorerait l'eau, mais c'est tout.

Pour eliminer les PO4 je doute que les changements d'eau suffisent malheureusement... mais c'est toujours ça ##06

Pour les sels, mets-en si ton GH et KH en ont besoin ou si tu n'as jamais utilisé d'eau du robinet ##27

manubarnum


Membre : Nouveau
Membre : Nouveau
En effet.. si j'ai bien tout compris cet article, mes taux de dureté sont plutôt pas mal. Il faut pas qu'ils bougent. Si je met de l'eau osmosée, ils risquent de diminuer?
Pour les phosphates, je vois pas d'où ça peut venir d'autre que de l'eau du robinet.... je vais la tester, je serais fixé!

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
Non en règle générale, il faut GH > KH et KH < 10
Tu n'as pas ça.

Et oui l'eau osmosée fait baisser ces chiffres.

Pour les PO4, sa vient tout comme les NO3 : de la filtration. Généralement pendant le cyclage.

manubarnum


Membre : Nouveau
Membre : Nouveau
La semaine dernière j'avais renouvelé 10 litre d'eau avec uniquement de l'eau osmosée.
Aujourd'hui, je refait le test avant le renouvellement d'eau.
pH : 7.5
gH : 37 (en effet, je m'était complètement planté au précédent test)
kH : 9
NO2 : 0
NO3 : 50
PO4 : entre 1 et 2

De récentes pousses sont touchées par ce dépôt... qui n'est plus rougeâtre depuis que j'ai changé de néon Surprised

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
Il faudrait que tu baisses les PO4 un peu et les NO3 ##27

manubarnum


Membre : Nouveau
Membre : Nouveau
Et oui... mais comment faire?

http://www.spiphoto.fr

tilho


Modérateur
Modérateur
Changements d'eau, filtration sur résine pendant quelques jours pour les PO4, et pour les NO3 plantes a pousse rapide et BionitratEX si sa ne suffit pas.

manubarnum


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse.
J'ai déjà ajouté des plantes, je vais donc essayer une résine pour le phosphate.

http://www.spiphoto.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum