Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default des algues?? le Dim 19 Avr 2009 - 19:19

vaio71


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous,

depuis 3 jours j'ai une espèce d'algues (je suis même pas sur que c'est des algues) sous mon gravier pouvez vous m'aider???j'ai nettoyer avec un aimant mais sa revient.

http://img258.imageshack.us/img258/358/cimg1111.jpg

merci

2default Re: des algues?? le Dim 19 Avr 2009 - 19:22

tilho


Modérateur
Modérateur
Oui de sont bien des algues ##08 Il faudrait que tu répondes a toutes mes question :


-as-tu des vraies plantes, des plantes a pousse rapide, en bonne santé, du CO2, un bulleur... ?

-As-tu ton taux de PO4 et NO3 ?

-Quelle est ton éclairage, sa puissance, et sa durée ?

3default Re: des algues?? le Dim 19 Avr 2009 - 19:26

auxia


Modératrice
Modératrice
Hello

ne se développeraient-elles pas justemùent sur une portion du bac qui recevrait plus de lumière extérieure que les autres ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: des algues?? le Dim 19 Avr 2009 - 19:35

vaio71


Membre : Occasionnel
Membre : Occasionnel
merci de me répondre oui j'ai un tas de vrai plantes qui a mon avis sont en bonne santé...oui j ai un bulleur qui fonctionne non stop, et pour le CO2 j ai pas du tous sa ##07

pour les taux j'ai pas les tests PO4 et NO3 ##23

sinon pour l'éclairage j'ai 2 néon dennerle, celui de devant est un amazon-day 18 watt 60 cm et pour celui de derière c'est un special plant 18 watt 60 cm. la durée d'éclairage est de 10 heures.

voila une photo de quelque plantes dans mon aquarium http://img15.imageshack.us/img15/5194/cimg1113n.jpg

ben elles se dévloppent que à l'avant de l'aquarium mais la fenêtre et à droite donc pas en contact direct avec la lumière du soleil.

5default Re: des algues?? le Dim 19 Avr 2009 - 19:52

auxia


Modératrice
Modératrice
Déjà si tu as pas mal de vraies plantes, tu vires le bulleur ! il leur est néfaste.

est-ce tu pourrais faire une photo où on voit le "rapport" fenetre/aquarium ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: des algues?? le Dim 19 Avr 2009 - 20:04

tilho


Modérateur
Modérateur
@auxia a écrit:Déjà si tu as pas mal de vraies plantes, tu vires le bulleur ! il leur est néfaste.
Toutafay ##06 Ou si tu trouve que c'est esthétique fais en sorte que ce soit du CO2 qui en sorte !
Et effectivement tu as pas mal de plantes, dont des limnophilas j'ai l'impression... Est-ce qu'elles poussent bien ? Elles devraient prendre 1cm en hauteur tous les jours (minimum je dirait même) ##27

7default Re: des algues?? le Dim 19 Avr 2009 - 20:08

vaio71


Membre : Occasionnel
Membre : Occasionnel
je vous mets tous de suite la photo de la fenêtre.Je viens d'enlever le bulleur mais pourquoi sa leur est néfaste?

8default Re: des algues?? le Dim 19 Avr 2009 - 20:09

vaio71


Membre : Occasionnel
Membre : Occasionnel
pour mes limnophilas ben elles poussent bien mais je dirais pas 1 cm par jour...c'est à cause du bulleur non?

9default Re: des algues?? le Dim 19 Avr 2009 - 20:11

tilho


Modérateur
Modérateur
Le bulleur élimine le CO2 de l'eau qui est indispensable aux plantes.
Sa peut jouer mais il y a aussi la fertilisation qui joue.

10default Re: des algues?? le Dim 19 Avr 2009 - 20:15

vaio71


Membre : Occasionnel
Membre : Occasionnel
voila http://img14.imageshack.us/img14/6987/cimg1119e.jpg la lumière du soleil n'ateind pas du tous l'aquarium

EDit:



Dernière édition par auxia le Dim 19 Avr 2009 - 21:36, édité 1 fois (Raison : image directe)

11default Re: des algues?? le Dim 19 Avr 2009 - 21:36

auxia


Modératrice
Modératrice
En effet ya pas de risque !

Mais bon ce n'est pas bien méchant non plus ..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default Re: des algues?? le Lun 20 Avr 2009 - 11:34

vaio71


Membre : Occasionnel
Membre : Occasionnel
depuis que j'ai enelvé le bulleur tous mes poissons nagent juste en dessou de l'eau la bouge en haut :S

13default Re: des algues?? le Lun 20 Avr 2009 - 11:45

tilho


Modérateur
Modérateur
Ah oui, sa c'est la preuve que tes plantes n'ont pas eu l'occasion de consommer du CO2 en quantité suffisante...

14default Re: des algues?? le Lun 20 Avr 2009 - 11:48

vaio71


Membre : Occasionnel
Membre : Occasionnel
je fais quoi maintenant je laisse sans bulleur ou je le remet?

15default Re: des algues?? le Lun 20 Avr 2009 - 11:50

tilho


Modérateur
Modérateur
Attends un peu que tes plantes se mettent a produire de l'O2 ##27 Sauf si tu vois des poissons très très mal effectivement !

16default Re: des algues?? le Lun 20 Avr 2009 - 11:53

vaio71


Membre : Occasionnel
Membre : Occasionnel
oki alors je laisse sans bulleur merciiiiiii beaucoup ##21

17default Re: des algues?? le Lun 20 Avr 2009 - 12:01

vaio71


Membre : Occasionnel
Membre : Occasionnel
ha j'ai oublié juste encore une question ##21 sa prend combien de temps pour que les plantes créent du O2?

18default Re: des algues?? le Lun 20 Avr 2009 - 12:16

tilho


Modérateur
Modérateur
J'en ai aucune idée... dans un bac avec du CO2 elles en créent du matin au soir ##27
Toi sa va venir aussi je pense mais laisses-leur du temps de consommer du CO2 car j'ai l'impression que le bulleur les en a privé ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum