Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme d'eau blanche le Mar 21 Avr 2009 - 22:39

lebrun


Membre : Nouveau
Membre : Nouveau
bonsoir a tous encore un probleme vient de surgir dans mon bac celui ci fonctionne tres bien depuis 4 mois ,il n'est pas encore peuplé de poissons la semaine derniere j'ai introduit de l'engrais liquide afin de developper mes plantes j'ai scrupuleusement respecte le dosage, l'engrais a ete achete sur un site d'enchere(pas forcement credible)et en une semaine catastrophe!!!!! mon eau est devenue toute blanche(laiteuse) je change regulierement 20%de mon eau par semaine je n'ai pas fais dernierement de nettoyage de filtre je ne possede pas encore de test nitrate et nitrite car pas encore d'hotes
pensez vous que l'engrais ait pu aneantir ma colonie de bacteries? ou autre?
merci beaucoup de votre attention

2default Re: probleme d'eau blanche le Mar 21 Avr 2009 - 22:54

tilho


Modérateur
Modérateur
Non non non, une eau trouble c'est normal les premiers mois. Sa devrait partir !

Mais evites les engrais genre ebay, je ne dis pas qu'ils sont mauvais mais on ne sais pas trop ce qu'il y a dedans... utilises les grandes marques ou fais-toi même tes préparations ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum