Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau verte le Jeu 23 Avr 2009 - 20:21

tupac


Membre : Nouveau
Membre : Nouveau
bonsoir sa me trotte depuis 2 jour mon eau devien verte mais pas d algue pourtand mon eclairage est bon il va 10 h par jour je n ai pas de polution mais je me demande si sa n est pas a cause de ma pompe j ai un 60l mais la pompe est toute simple avec jet et filtre avec charbon pas de ouate
que puis je faire

2default Re: eau verte le Jeu 23 Avr 2009 - 22:04

tilho


Modérateur
Modérateur
Quel est ton éclairage précisément?
Quels sont tes taux de PO4 et NO3 ?

Pour ton filtre, enleves le charbon et mets-y de quoi filtrer mécaniquement au moins.

3default Re: eau verte le Jeu 23 Avr 2009 - 22:13

simseur9


Membre : Accro
Membre : Accro
Age des tubes?

4default Re: eau verte le Jeu 23 Avr 2009 - 22:14

tupac


Membre : Nouveau
Membre : Nouveau
je n ai pas de quoi tester le po4 mais le no3 s est 0.03mg/l l eclairage 1 fois 15 watt mon marchand ma dit que s etait plus que suffisant pour 60l mais pour la pompe filtrage mecanique tu me conseil quoi je ne sais mettre que du charbon dans le filtre a moin de remplacer le charbon des gravier de sera nitrivec tu en pense quoi

5default Re: eau verte le Jeu 23 Avr 2009 - 22:15

tupac


Membre : Nouveau
Membre : Nouveau
les tubes ont 6mois

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum