Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

netya


Membre : Occasionnel
Membre : Occasionnel
suite a l'achat d'un aquarium Juwel Rio 180, mes plantes on commencer a avoir des alges marron avec de petit filament, j'ai rechercher sur le forum et il est ecrit que ce probleme et courrant et normal.
Par contre pouvais vous me dire si je doit supprimer les feuilles atteintent ou laisser comme ca en attendant que ca ce stabilise ?
Pour l'instant je ne trouve pas cela tres estetique, voir la photo de ma plante la plus atteinte:
PS: je ne sait pas le nom de la plante, le vendeur la notant comme bouquet composé.


une deuxieme question, je crois avoir lu quelque par qu'il falais que la surface de l'eau soit le moins remuer possible, est-vrai ou puis-je diriger ma sortit de pompe vers la surface ?

auxia


Modératrice
Modératrice
hello

pour ta plante: hygrophila corymbosa.
PLantes la en espaçant les tiges.
Tu peux frotter les feuilles.

Pour la surface de l'eau: il doit y avoir des vaguelettes mais de remous.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
donc juste frotter, mais pas de coupe.
pour les tiges, je vais separer, c'etait la vendeus qui m'avais dit de planter par paquets.
En fait il y a deux sorte de plantes melanger, une a feuille verte et une a feuille rouge.

Némo7


Membre : Régulier
Membre : Régulier
Ah ben j'ai mêmes algues, c'est rassurant !! Normal donc ?! Smile
Pour ma part, je met toujours ma buse vers le haut (enfin à 45°), çà fait des vaguelettes, des remous, et même des éclaboussures !! Mais les poissons ont l'air d'aimer !! Smile

auxia


Modératrice
Modératrice
les remous dégazent le peu de CO2 dispo pour les plantes et fait monter le GH et le pH, donc c'est pas top.

netya> Sépare tes 2 plantes, surtout la rouge, qui est difficile, il lui faut beaucoup de lumière, c'est pas sur qu'elle tienne.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
merci de vos conseilles, surtout que c'est tres rapide.

J'ai un nouveau probleme, quand j'ai voulut separer mes plantes ce matin, j'ai vu qu'une colonie de sorte d'escargot etait apparue !
est-ce que ca vas poser un probleme pour la mise de mes poissons?
Un Botia serait'il utile ? (ca les mange si je me trompe pas)

voici une photo de l'aquarium complet prise il y a quelque jours (desoler pour la qualiter, je n'est rien d'autre qu'un telephone pour les prendres).


comme on peut le voir, j'ai des sorte de grain blanc en surface qui sont toujours present.

Eclairage: 1X30W T5 Light Day + 1X30W T5 Hight Light plante

voici les resultat de test que je viens de faire (test en bandelette, pratique mais pas tres precis surtout que si j'attend plus longtemps les couleurs changes et les nitrates sont bons)
Temp: 25°
CL²: 0
PH: 7.6
KH: 6
GH: 16
NO²: 0
NO3: 50 (la vendeus m'a dit d'attendre la derniere fois, mais ca baisse toujours pas)



Dernière édition par netya le Ven 24 Avr 2009 - 11:12, édité 5 fois (Raison : ajouts des test)

auxia


Modératrice
Modératrice
Alors

1- Ne JAMAIS acheter une espèce pour une soit disant utilité !! les botia vendus contre les escargots, atteignent 45cm correctement maintenus, c'est à dire 6 dans 600L. en dessous, ils souffrent de nanification avec tout ce que ça entraine: maladie, mort prématurée..

2- les escargots: aucun souci avec eux, jsute ne pas se laisser envahier, tu peux essayer la salade pochée: bouillie 3Minutes, tu la laisse la nuit, au matin tu récupère les escargots avec et zou poubelle.

3-
Eclairage: 1X30W T5 Light Day + 1X30W T5 Hight Light plante
t'as une idée de la marque ? ceux sont les tubes fournis avec Juwel ? Ca pourrait etre bien de les changer car ils sont franchement pas terrible. Tu as 1W/3L ta plante rouge, (althernanthera je pense) à très peu de chance de tenir.

4- les nitrates: ton bac est en rodage, donc pour l'instant ne touche pas, en fesant tes changements d'eau ça devrait baisser.
Achètes des tests en gouttes, bien plus précis. Test les NO3 de ton eau du robinet.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
je comprend pas tout, j'ai acheter une malette de test en gouttes, les resultat sont completement differents:
GH: 11 dh
KH: 6 dh
PH: 8
NO²: <0.3



Dernière édition par netya le Dim 26 Avr 2009 - 20:48, édité 1 fois

auxia


Modératrice
Modératrice
fies toi au gouttes !


pour le NO3, fais une bandelette de ton eau du robinet, ne serait-ce que pour voir si il ya une différence.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
test eau du robinet fait, le resultat est entre 50 et 100, plus 50 pour moi.
En fait ca me donne le meme resultat que mon eau d'aquarium.
peut tu me dire si les autre valeur sont correct, celon aquarioguest mon PH est trop haut aussi, mais il dit ca pour mes plantes.

auxia


Modératrice
Modératrice
En effet tous tes paramètres sont assez hauts, il te faudra surement utilsier de l'eau osmosée coupée à de l'eau du robinet.
Cela diluera aussi tes NO3.

Pour pouvoir faire bouger le pH, il faut que le KH le permette: soit un KH de 3-4, donc un GH autour de 7. j'ai compté 160L réels.

http://www.aquariophilie.dafun.com/plugins/calculs/calcul-aquariophile.php?calcul=eauosmose

"Afin d'obtenir un GH de 7 il faudra 58,18 litres d'eau osmosé et 101,82 litres d'eau du robinet"

soit 1/3 d'eau du robinet pour 2/3 d'eau osmosée, à ne commencer qu'une fois ton cycle finit et à faire toute la durée de vie de ton bac.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
merci pour ces reponces, je vais tout de meme acheter un test de nitrate en goute pour verifier.
J'avias dejas un aquarium de 80 litre avant celui la, qui est toujours en fonctionnement mais pour lequel je ne prennais pas la peine de faire de test et les plantes y poussent tres bien ainsi que les poissons, je vais encore attendre une semaine sur celui la pour voir en attendant d'avoir tout l'equipement de test et l'eau osmoser si necessaire.



Dernière édition par netya le Dim 26 Avr 2009 - 20:53, édité 1 fois

netya


Membre : Occasionnel
Membre : Occasionnel
le magasin le plus proche pour obtenir de l'eau osmosée et a 40 km de chez moi, je vais donc voir pour acheter une osmoseur, quelqu'un aurais des conseille SVP ?
Dois-je changer une partit de mon eau des que je l'aurais ?

netya


Membre : Occasionnel
Membre : Occasionnel
j'ai l'impression que mes main vont etre palmer, si j'ai bien compris, je doit attendre que 2 moi pour mettre l'eau osmosée.
je nettoy mes plantes presque tous les jours, beaucou perdent des feuilles, je doit les laisser ou les enlever ?
mon sable devient marron aussi, ca prendre une drole de tournure, je vais essayer de mettre une photo demain, ca m'inquiete.

auxia


Modératrice
Modératrice
Courage !

on attend la photo.

pour les feuilles, oui tu coupes tout ce qui est moche, sinon ça va favorsier les escargots, et les NO3 vont monter, ce qui favorise les algues.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
voici les photos apres un nettoyage des plantes, l'eau et trouble et un peut marron de ce fait.
cela fait maintenant 11 jours qu'il est en eau.
dessus on ne voi pas tres bien que le sable deviens marron.

Une vu d'ensemble, on vois bien l'eau trouble


Ophiopogon japonicum tout marron, la Cabombe de Caroline qui prend le meme chemin et qui est plus dur a nettoyer, les Alternanthère qui perdent toutes leurs feuilles...


Echinodorus d'Argentine, pousse superbement malgres les algues qui ne sonts pas trop dur a enlever sur ces grandes feuilles, la feuille la plus haute n'exister pas quand je l'est planter:


On ne voi pas une toute petite pousse d'anubias que j'ai recuperer de mon autre aquan j'espere qu'elle vas prendre.
je ne pence pas que toutes les plantes vont tenir, si un de vous est sur de la fin d'une d'elle merci de me le dire pour que je la remplace le plus rapidement possible.

Je doit recevoir mon osmoseur dans 3 ou 4 jours, si cela est necessaire ditent moi si je doit changer une partit de mon eau et repartir pour un mois d'attente, je tien vraiment a avoir les meilleur condition avant de mettre les habitants.
par contre j'ai plein de bulles qui sortent des plantes, je pence que c'est bon signe.

auxia


Modératrice
Modératrice
11jours de mise en eau ! c'est rien du tout !
c'est normal tout ça !


Ophiogon: tu peux la virer, c'est une planets palustre ce't à dire qui aime avoir les pieds dans l'eau mais pas les feuilles, elle finira par pourrir.

Althernanthera: ont besoin de beaucoup de lumière, pour ça qu'elles perdent leurs feuilles.
la cabomba est assez sensible aussi là dessus.

Il n'ya rien de catastrophique, laisse faire le cycle . ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Ophiogon: tu peux la virer, c'est une planets palustre ce't à dire qui aime avoir les pieds dans l'eau mais pas les feuilles, elle finira par pourrir.:

C'est vrai???? la vendeuse m'a assurer qu'elle aller s'etaler sur tout le devant de l'aqua....marre des vendeur qui raconte des conneries, surtout a plus de 4€ le pied.
tu aurais un conseille sur une qui ressemble et qui couvrirais l'avant ?

auxia


Modératrice
Modératrice
ah non c'est sur !

elle a du confondre avec echinodorus tenellus ou sagittaria subulata


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
Le filtre d'origine n'est fait que de mousse et ouate, je vais acheter des "nouilles" ce soir, je peut les mettres de suite ou attendre un moment precis ?
Je peut avoir une reponce pour l'eau osmosée svp, je peut en changer un peut maintenant quitte a allonger ma periode d'aclimatation mais faire baisser le nitrate qui reste a 50 ?

[edit] j'ai acheter un test NO3 en goutte (tetra test, les marchant par chez moi on par l'air d'aimer JBL) est la il me donne un taux de Nitrate inferieur a 12.5 ???

auxia


Modératrice
Modératrice
tu peux mettre les nouilles de suite.

pour l'eau osmsoée tu dois attendre que ton cycle soit fini


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
heu....desoler de la question bete, mais quand tu dit d'attendre que mon cycle soit fini, tu veut dire des que j'ai eu le pic de nitrite ou a mon premier changement d'eau ? d'ailleur faut il sauter un changement au lancement de l'aqua ?

auxia


Modératrice
Modératrice
cycle fini = pic passé et NO2 revenu à 0 pendant 1 semaine.

A partir de là tu peux faire 1 à 2 chanegments avatn de mettre les poissons pour adapter un peu les paramètres.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

netya


Membre : Occasionnel
Membre : Occasionnel
une derniere question:
Faut il ajouter de l'additif a l'eau osmosée comme lorsque je fait un changement normal ?

auxia


Modératrice
Modératrice
non puisque eau osmsoée = eau pure. iol faut toujours la couper à de l'eau du robinet par contre


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum