Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Phenomene bizarre?? le Dim 26 Avr 2009 - 22:08

jhon78


Membre : Occasionnel
Membre : Occasionnel
Bonsoir a tous.

Voila donc j'ai remarquer un truc ces derniers temps, mes poisson (essentiellement les guppys et les plattys) se mettent dans le courant de la pompe et nage a contre courant.

normale ou pas??

A savoir que j'avais un bac de 72l brut de 60cm de facade, et que la je suis passer a un bac de 108l utile, de 100cm de facade. Dans l'ancien la decante etait au fond, tandis que la elle est sur un coter.

Merci a vous. Wink

Ps: Mes neons innesis ne le font pas eux par contre.

2default Re: Phenomene bizarre?? le Dim 26 Avr 2009 - 22:36

auxia


Modératrice
Modératrice
salut

bah disosn que dans un 72L ça fesait du monde !! faire un test de NO2 aurait pu etre intéressant.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Phenomene bizarre?? le Dim 26 Avr 2009 - 22:42

jhon78


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:salut

bah disosn que dans un 72L ça fesait du monde !! faire un test de NO2 aurait pu etre intéressant.

Oui je sais, c'est pour ca d'ailleur que j'ai changer...
Pour le No2 j'ose meme pas dire la valeur, depuis le changement de bac (j'ai etait obliger de faire du "plug n play") j'arrive pas a descendre il est toujours superieur a 1 avec les test jbl en gouttes. Ca pourrer etre la cause de la "nage"??
Sinon pour mon probleme de No2 je change en ce moment 30% d'eau tout les 2 jours, j'ai mis le bulleur en route non stop, je peut faire quoi d'autre?? J'ai pas d'autre bac, enfin si le 72L mais vide sans eau ni rien... Et pas de connaisance qui peut heberger les poipoi. D'ailleur pour le No2 je comprend pas trop j'ai recuperer les anciennes masse filtrante vue que c'est le meme filtre, ainsi que le sable...

4default Re: Phenomene bizarre?? le Dim 26 Avr 2009 - 22:46

auxia


Modératrice
Modératrice
Pour le No2 j'ose meme pas dire la valeur, depuis le changement de bac (j'ai etait obliger de faire du "plug n play") j'arrive pas a descendre il est toujours superieur a 1 avec les test jbl en gouttes. Ca pourrer etre la cause de la "nage"??

Oui je pense, ça doit etre comme quand ils pipent à la surface.

Sinon pour mon probleme de No2 je change en ce moment 30% d'eau tout les 2 jours, j'ai mis le bulleur en route non stop, je peut faire quoi d'autre??

pour faire du plug n play, il faut faire tourner le futur filtre 1 mois dans l'ancien bac. et garder un max d'eau et de gravier si possible, transférer les masses.

bref, euh là pas grand chose de plus, réduit drastiquement la nourriture.

Et pas de connaisance qui peut heberger les poipoi. D'ailleur pour le No2 je comprend pas trop j'ai recuperer les anciennes masse filtrante vue que c'est le meme filtre, ainsi que le sable...
oui mais tu as quasiemetn doublé le volume... donc masses et sable insuffisant..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: Phenomene bizarre?? le Dim 26 Avr 2009 - 22:49

jhon78


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:
Pour le No2 j'ose meme pas dire la valeur, depuis le changement de bac (j'ai etait obliger de faire du "plug n play") j'arrive pas a descendre il est toujours superieur a 1 avec les test jbl en gouttes. Ca pourrer etre la cause de la "nage"??

Oui je pense, ça doit etre comme quand ils pipent à la surface.

Sinon pour mon probleme de No2 je change en ce moment 30% d'eau tout les 2 jours, j'ai mis le bulleur en route non stop, je peut faire quoi d'autre??

pour faire du plug n play, il faut faire tourner le futur filtre 1 mois dans l'ancien bac. et garder un max d'eau et de gravier si possible, transférer les masses.

bref, euh là pas grand chose de plus, réduit drastiquement la nourriture.

Et pas de connaisance qui peut heberger les poipoi. D'ailleur pour le No2 je comprend pas trop j'ai recuperer les anciennes masse filtrante vue que c'est le meme filtre, ainsi que le sable...
oui mais tu as quasiemetn doublé le volume... donc masses et sable insuffisant..

Pour l'eau j'ai tout recuperer ainsi que le sable, et j'ai pas rajouter de sable, car dans l'ancien j'en avais trop mis.
Pour la nourriture je ne donne plus qu'une toute petite pincee tout les 2 ou 3 jours en ce moment. Deja ce qui me "rassure" un peu c'est que ca fait une semaine et je n'ai eu aucune perte, je croisse les doigts pour que ca dure... Et j'espere que ca va arriver a vite se stabiliser tout ca, j'aime pas vivre avec du "suspens"!!!

6default Re: Phenomene bizarre?? le Lun 27 Avr 2009 - 0:00

chelydros


Membre : Accro
Membre : Accro
Bonjour
Le probleme c'est qu'en aquariophilie "plug n play" n'existe pas,et,le maître mot s'appelle patience.
Mais on peut essayer de rafistoler,puisque tu as déjà du materiel bacteriologique présent.Il faut l'activer.
Tu peux essayer les bacteries "vivantes" en frigo.Cela va donner un coup de fouet;en tout cas avec moi ça marche .De plus tu as des nitrites,donc elles vont avoir à manger;suit bien les instuctions du flacon.
Aere un max,les bacteries denitrifiantes ont besoin de beaucoup d'oxygene pour etre efficaces.Refait un test NO2,24H apres le traitement,ça devrait aller.
A+

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum