Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default 100L le Mer 29 Avr 2009 - 21:33

thominou14


Membre : Accro
Membre : Accro
Bonjour, me revoila
Je souhaitais vous dire que je vais avoir mon aquarium samedi (je l'achète demain mais ma mère me le donne samedi; jour de ma venu au monde), je souhaite donc savoir si tous le matériel que je vais acheter correspond parfaitement à mon aqua :
- Aquadream 80
- Filtre Biobox 2 intégré 600L/h (je crois)
- Chauffage (je en sais pas c'est mis avec)
- JBl aquabasis plus
- Sable de Loire
- Plantes (je ne les mettrai pas toutes mais ces une liste repère) :
cryptocoryne
vallisnéria
anubia
mousse de java
hygrophyla
microsorum
tax phyllum
nympheae(aea)

Quelque plantes et pierres ; rocher sur la gauche avec une anubia et une petite plante puis une "forêt" sur la droite ?

Mise en place :
1- Rincer l'aquarium.
2- Mettre 3 cm de JBL aquabasis plus puis 5 cm de Sable de Loire. Formez une pente entre le devant et l'arrière pour un effet de profondeur.
3- Mettre les décors en place.
4- Remplier au tiers d'eau, puis plantez les plantes.
5- Finir de remplir l'aquarium. Mettre le filtre, le chauffage et la pompe en route … (T=24°C)
6- Attendre 4 semaines que le cycle de l'azote soit passé.
7- Mise en place des poissons

Ordre d'introduction (3 semaines entre chaque introduction) :

1 - 10 paracheirodon innési ou cardinalis (lequel ?)
2 - 8 corydoras trilineatus
3 - couple de colisa lalia/chuna



Voila j'espère avoir été le plus clair possible, si j'ai assez d'argent je commencerais les frais d'éclairage :
- 1 bloc fluo pour 1 tube ; T5 ; 8 à 25W
- 1 tube T5 Biolux 24W
- 1 tube JBL solar tropic (pour lemplacement d'origine)


Tous est bons ???



P.s : Désolé de ne pas avoir mis de lien mon ordi buggait sur zone-aquatique (?), il me demandait d'arrêter le script pour évité que l'ordinteur ne régissent plus. J'ai donc recopier (a peu près) les titres des objets !

2default Re: 100L le Jeu 30 Avr 2009 - 18:05

ADSL-T


Membre : Habitué
Membre : Habitué
bonjour

tout ca me semble bien pensé et la population bien choisie avec un peuplement des differentes zones de l'aquarium et avec des especes ayant besoin de parametres quasi identique

deux questions d'importance tout de meme
quelles sont les parametres de ton eau de conduite?
quelles sont les dimensions de ta cuve?

il te faudra au moins 80 cm de facade et une eau douce et acide
si tous ca colle je dirais 10 neon innesi ,10 corydoras , et le couple de lalia

si ton eau ne correspond pas il faudra que tu sois pret a la modifié avec des ajouts d'eau osmosée notament ou alors il faudra changer ta population

si ton bac ne fait pas 80 cm de facade il faudra oublier les neons et te rabattre sur une especes plus petites et ayant besoin de moins de longueur pour la nage
du style des paracheidon simulans ou hyperssobrichon amandae

sylvain

sylvain

3default Re: 100L le Jeu 30 Avr 2009 - 18:57

auxia


Modératrice
Modératrice
hhello

pas de innesi, ils sont de température plus fraiche !, 10 cardinalis plutot.

corydoras: 6-8 dans ton volume


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: 100L le Jeu 30 Avr 2009 - 20:42

TiB


Membre : Accro
Membre : Accro
Un petit conseil tant que j'y suis, fais attention à pas allumé ton chauffage trop vite, parce que c'est ce que je viens de faire aujourd'hui et la résistance à claqué à cause de l'eau qui était trop fraiche. ##07

5default Re: 100L le Ven 1 Mai 2009 - 9:58

thominou14


Membre : Accro
Membre : Accro
Alors mon bac fait 80x30x45
Je vais faire mes test dès que j'aurais les gouttes, c'est a dire demain, je suis tout a fait près a mettre de l'eau osmosé ce n'est pas un problème (je pense que j'en aurai besoin)

ne vous inquiétez, il faut qua j'achète encore quelque truc (sol, sol nutritif, pierre, racine etc ...) donc il ne sera pas mis en eau avant dimanche ...


TiB => tu pense que si je laisse mon eau s'acclimaté disons .... du samedi soir au dimanche matin, je pourrai mettre le chauffage sans risque ???

6default Re: 100L le Ven 1 Mai 2009 - 13:01

thominou14


Membre : Accro
Membre : Accro
J'ai oublié de vous dire que j'ai le meuble depuis une semaine (j'ai pas réussi a le mettre sur mon ordi ; mais c'est exactement le même) :



Je l'ai acheter avant l'aquarium, mais l'aqua est présenté avec donc je pense qu'il le supporte ...

7default Re: 100L le Lun 4 Mai 2009 - 19:27

thominou14


Membre : Accro
Membre : Accro
Re-bonjour tout le monde,
je suis en ce moment même en train d'installer l'aquarium avec les plantes et la racine !!!!
Actuellement, j'ai déjè fait :
- mettre 3cm d'aquabasis plus (j'en ai mis environ 7.5L)
- mettre 5 cm de SAble de Loire (je n'en ai mis que 4cm car je trouver qu'il y en vait beaucoup trop)

En ce moment, je fais bouillir la racine !



P.s : Je mettrai les photos de la mise en route ce soir

8default Re: 100L le Lun 4 Mai 2009 - 19:33

TiB


Membre : Accro
Membre : Accro
@thominou14 a écrit:TiB => tu pense que si je laisse mon eau s'acclimaté disons .... du samedi soir au dimanche matin, je pourrai mettre le chauffage sans risque ???


Il faut la laisser 24 heures à température ambiante
Excuse moi du retard, mais si tu ne l'a pas encore fait tu peux l'allumer. ##06

9default Re: 100L le Lun 4 Mai 2009 - 19:35

thominou14


Membre : Accro
Membre : Accro
Bah trop tard ##09 , j'ai pris un arrosoir neuf (6L) et là il est a côté du radiateur en train d'attendre que la racine est fini de bouillir (je préfère la mettre avant l'eau)

10default Re: 100L le Lun 4 Mai 2009 - 20:30

thominou14


Membre : Accro
Membre : Accro
par contre ; les plantes sont toujours dans leur papier qui est lui-même dans un sac plastique, le temps que la racine boue encore un peu ; les plantes je les laisse comme sa ou je les mets dans l'eau ???

ece que comme l'eau sera encore froide, je peut en faire chauffé un peu pour éviter que la résistance ne claque ?

11default Re: 100L le Lun 4 Mai 2009 - 22:53

Davlo


Membre : Occasionnel
Membre : Occasionnel
le mieux c'est d'ouvrir le robinet d'eau chaude non ? tu passe ton thermometre dessous et t'ajustes a 25 degrés

au fait j'ai eu le meme aqua samedi dernier et mauvaise nouvelle : la lumiere est vraiment insuffisante ...

oh et je me suis fait avoir : n'oublie pas d'enlever le plastique qui entoure le charbon actif !

sinon il dépote a pleins tubes fluo cet aquarium ##06

12default Re: 100L le Lun 4 Mai 2009 - 22:58

auxia


Modératrice
Modératrice
oh et je me suis fait avoir : n'oublie pas d'enlever le plastique qui entoure le charbon actif !

le charbon actif est inutile voire nocif à long terme, il n'est à utiliser qu'après une période de médoc


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

13default Re: 100L le Lun 4 Mai 2009 - 23:17

Davlo


Membre : Occasionnel
Membre : Occasionnel
le mien est dans un tiroir (la flemme d'enlever l'emballage ! ##15 )

je sait pas ce qui ont déja vu un aqua comme celui la pensent mais je trouve que le filtre carbure quand meme !

14default Re: 100L le Mar 5 Mai 2009 - 9:06

thominou14


Membre : Accro
Membre : Accro
Oui, moi aussi j'ai enlevé le charbon et je les laissé dans son plastique ...
Pour la température, (l'aquarium à été mis en route hier soir a 23h56 précisement ##06 ), j'ai mis le chauffage a 18°, puis ce matin je l'ai monté à 21° et je vais monter graduellement jusqu'à 24°

le mieux c'est d'ouvrir le robinet d'eau chaude non ? tu passe ton thermometre dessous et t'ajustes a 25 degrés

je sais mais je ne pex pas car mon eau du robinet passe par un adoucisseur, je prends donc de l'eau à un robinet qui est avant l'adoucisseur, qui n'est que froid !

Je vais vous mettre une photo ce soir ...

Par contre, il ya des petites bulles partout ; c'est normal ?
Davlo : je suis d'accord le filtre est puissant, il est dans ma chambre et malgré l'orientation du jets on dirait une chasse d'eau qui coule sans arrêté ; normal ???

15default Re: 100L le Mar 5 Mai 2009 - 19:05

thominou14


Membre : Accro
Membre : Accro
Voila, donc mon aqua est eau depuis hier soir ; et je me demandé là je n'ai mis qu'une paillette, il en faut plus ???
L'aqua est à 24° depuis 5minutes
Voici les photos :





Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum