Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probléme le Ven 8 Mai 2009 - 21:36

Pulse


Membre : Occasionnel
Membre : Occasionnel
Alors voila, je viens d'acheter un aquarium marin d'occasion (une superbe occasion d'ailleurs) et comme je déménage dans quelque temps je n'ai pas mi en place le monstre de 200L ##15
j'ai juste mis un petit de 80L environ avec une pompe de brassage et un chauffage pour dire de garder les PV en vie et la caulerpe !
mais je me demande pourquoi mon eau et trouble ?
pourriez vous m'aider ?

2default Re: Probléme le Ven 8 Mai 2009 - 21:44

kix


Conseillère
Conseillère
Bonsoir,

Difficile de donner un "diagnostic" avec ce genre d'informations...Les Caulerpes, elles sont encore bien vertes?
Si elles blanchissent, c'est à cause du changement brusque de paramètres. L'eau peut être troublée par ce qu'elles relarguent.

Pas d'écumeur sur ce bac? C'est important quand on déménage et qu'on perturbe l'équilibre général.
Tu peux décrire un peu plus ce nouveau bac?

Kix.

3default Re: Probléme le Ven 8 Mai 2009 - 22:31

Pulse


Membre : Occasionnel
Membre : Occasionnel
Ce n'est pas un nouveau bac !
c'est un bac pour attendre l'autre et garder en vie les PV avant la mise en eau du futur aquarium
et oui mes caulerpes blanchissent

4default Re: Probléme le Ven 8 Mai 2009 - 22:34

kix


Conseillère
Conseillère
Ce n'est pas un nouveau bac? Comment tu appelles un bac mis en route pour attendre le futur?
Si les algues blanchissent, c'est très probablement la raison de l'aspect de l'eau.

Kix.

5default Re: Probléme le Ven 8 Mai 2009 - 22:46

Pulse


Membre : Occasionnel
Membre : Occasionnel
Je vais tout expliquer !
J'ai acheté un aquarium d'occasion de 200L et vu que je déménage dans moins de 2mois je n'aller pas l'installer car pour transporter un monstre comme sa vive la galère !
donc comme le ga m'a donnait des PV et une caulerpes et que je voulais les garder je les ai mis dans un bac d'environ 60-80L et je l'ai rempli a moitié avec l'eau de mer qu'il ma donnait et le reste je l'ai rempli avec de l'eau osmosé !
j'ai mis une pompe de brassage 1500L/h ainsi qu'un chauffage et un éclairage, mais le probléme c'est que mon eau est trouble ##18

6default Re: Probléme le Ven 8 Mai 2009 - 22:54

kix


Conseillère
Conseillère
Donc tu as mis en route un bac "neuf" avec des pierres vivantes et des algues qui ont subi un changement de milieu brusque et là tout le monde en subit les conséquenses.
Tu as mis la moitié d'eau de mer et la moitié d'eau osmosée? Elle est à combien la densité?

Kix.

7default Re: Probléme le Ven 8 Mai 2009 - 23:01

Pulse


Membre : Occasionnel
Membre : Occasionnel
Eux ! pas bonne dutout !
elle est a 1.010
je dois rajouter du sel ?

8default Re: Probléme le Ven 8 Mai 2009 - 23:31

kix


Conseillère
Conseillère
@Pulse a écrit:Eux ! pas bonne dutout !
elle est a 1.010
je dois rajouter du sel ?

C'est une question sérieuse? A ton avis?
C'est un aquarium marin que tu as l'intension de faire ou non? C'est quoi la densité de l'eau de mer?
Bien sûr qu'il faut ajouter du sel!
Sinon tous les animaux qui vivent à une densité moyenne de 1.033 vont mourir. Les algues ont déjà commencé, normal.
Le reste de ce qui est encore vivant sur les pierre y passera.

Kix.

9default Re: Probléme le Ven 8 Mai 2009 - 23:35

Pulse


Membre : Occasionnel
Membre : Occasionnel
Ben c'est déjà fais, j'en ai rajouter, mais je savais pas si pour augmenter la densité il fallait rajouter du sel ou de l'eau osmosée, mais bon la c'est bon j'ai rajouter du sel !
et la densité moyenne c'est 1025

10default Re: Probléme le Ven 8 Mai 2009 - 23:39

kix


Conseillère
Conseillère
@Pulse a écrit: mais je savais pas si pour augmenter la densité il fallait rajouter du sel ou de l'eau osmosée, mais bon la c'est bon j'ai rajouter du sel !

En effet, ça commence mal.... ##22

Kix.

11default Re: Probléme le Ven 8 Mai 2009 - 23:40

Pulse


Membre : Occasionnel
Membre : Occasionnel
Ben je savais pas comment marcher le densimétre ! je ne pouvais pas vérifier !

12default Re: Probléme le Ven 8 Mai 2009 - 23:42

kix


Conseillère
Conseillère
Ne pas savoir si pour augmenter la salinité il faut ajouter du sel ou de l'eau osmosée, c'est quand même grave non?
Avant de te lancer dans l'aquariophilie marine/récifale, tu as appris les bases théoriques au moins?
Tu vas mettre quoi comme animaux dans ce bac?

Kix.

13default Re: Probléme le Ven 8 Mai 2009 - 23:51

Pulse


Membre : Occasionnel
Membre : Occasionnel
J'hésite entre des dromadaires ou des chameaux ##22
oué j'ai presque lu un livre d'aquariophilie marine complet
et forcément quand tu ne sait pas utiliser le densimétre tu ne sais pas si il faut rajouter du sel ou de l'eau osmosé

14default Re: Probléme le Ven 8 Mai 2009 - 23:57

kix


Conseillère
Conseillère
@Pulse a écrit:J'hésite entre des dromadaires ou des chameaux ##22

Tu as raison ils ont moins besoin d'eau.

@Pulse a écrit:oué j'ai presque lu un livre d'aquariophilie marine complet

Magnifique.

@Pulse a écrit:et forcément quand tu ne sait pas utiliser le densimétre tu ne sais pas si il faut rajouter du sel ou de l'eau osmosé

Parce que tu ne connaissais pas la densité de l'eau, pas parce que tu ne savais pas comment gérer la densité. Ce n'est pas pareil...
Ceci dit, tu aurais bien du te douter qu'à ajouter 50% d'eau osmosée à de l'eau de mer ne devait pas maintenir une densité acceptable.

Kix.

15default Re: Probléme le Sam 9 Mai 2009 - 0:03

Pulse


Membre : Occasionnel
Membre : Occasionnel
Ben c'est évident et c'est pour sa que je me suis tourner vers ce problème !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum