Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème ramirezi le Dim 10 Mai 2009 - 12:14

udinabugz


Membre : Occasionnel
Membre : Occasionnel
bonjours a tous,
j'ai un problème depuis ce matin avec ma femelle ramirezi qui a l'allumage de l'aquarium a pris des couleurs très sombre et c'est mis en surface.

elle chassait le male et allait ce cacher en dans une plante. ##09
depuis 15 minutes elle est repartit avec le male et a repris des couleur.Elle mange meme!
par contre elle est restée un moment a agiter la tete!
qu'a t elle ##19
d'habitude elle pond toutes les semaines et doit normalement pondre aujourd'huit si elle ne meure pas d'ici là

ramirézi poisson a chagrin ##23

2default Re: problème ramirezi le Dim 10 Mai 2009 - 13:54

etrezen


Membre : Régulier
Membre : Régulier
le fait de pondre toutes les semaines sans élever ses alevins me parait épuisant. Pourquoi la repro ne se fait pas?

3default Re: problème ramirezi le Dim 10 Mai 2009 - 15:32

udinabugz


Membre : Occasionnel
Membre : Occasionnel
c 'est vrai ils pondent environ tous les 10 a 12 jours et au 2 e jour apres la ponte ils commencent a les manger.
J'ai fais une premiere ponte en bac de repro, je me suis planté j'ai enlever les oeufs pensant qu'ils les mangait alors qu'ils ne faisaient qu'enlever les oeufs morts.
Normalement ils doivent pondre aujourd hui ou demain ( organe de la femelle sorti et nettoyage d'une pierre ) et je vais laisser faire.
La femelle a l'air d'aller mieux.
Cella peut il venir d'un stress ?
Je vous tiens au courant pour les pontes.

4default Re: problème ramirezi le Dim 10 Mai 2009 - 19:28

Gab


Membre : Habitué
Membre : Habitué
quels sont tes paramètres??? Si les oeufs n'éclosent pas, c'est aussi peut-être un problème d'eau inadaptée!

5default Re: problème ramirezi le Dim 10 Mai 2009 - 21:57

jnlr


Membre : Nouveau
Membre : Nouveau
bonjour
manque d'oxygénation la nuit? si elle pipe en surface et que ça s'arrange après allumage et reprise de la photosynthèse...

6default Re: problème ramirezi le Mar 12 Mai 2009 - 22:08

udinabugz


Membre : Occasionnel
Membre : Occasionnel
bonsoir a tous,
ça y est la femelle a pondu cette après midi

pour répondre,
-ce n'est pas un problème d'éclosion des oeufs mais belle et bien les ramis qui stoppent le processus en les mangant ##23

-mes paramètres d'eau sont bon puisque dans le meme bac j'ai des alevins de cory panda en pondoir qui se portent tres bien.

-mon bac de repro est un bac de 60 litres avec 3 plantes bien portantent donc oxygénation ##19

je vous tiens au courant quant a l'évolution de la ponte,pour l'instant ils la ventile

7default Re: problème ramirezi le Mar 12 Mai 2009 - 23:18

Gab


Membre : Habitué
Membre : Habitué
Ah ces petits Rami!!!!

Bonne chance avec la nouvelle ponte!

8default Re: problème ramirezi le Sam 23 Mai 2009 - 13:33

aryn


Membre : Nouveau
Membre : Nouveau
slt,

peux-tu nous donner les paramètres de ton eau de ton 60L ?

Personnellement, je penche plus pr un problème comportemental. J'ai eu la meme chose avec des scalaires , c'était le stress. Mes scalaires se reproduisaient mais mangeaient la ponte les jours suivants. J'ai fini par reprendre le décor et j'ai fait en sorte que les plantes dissimulent au maximun la ponte. Je pouvais à peine voir se qui se passé, mais au moins, ça a marché.

A+

9default Re: problème ramirezi le Sam 23 Mai 2009 - 14:36

udinabugz


Membre : Occasionnel
Membre : Occasionnel
mon bac de repro est a 26°
ph:7.5
kh:6
gh:13
la ponte n'a rien donné

10default Re: problème ramirezi le Sam 23 Mai 2009 - 15:29

Spyp


Membre : Accro
Membre : Accro
Nihao,

Ton eau est beaucoup trop dur pour les rami...

Il te faudrai un ph a 6,5 maxi, un kh a 3 et un gh a 6


_________________
C'est en mettant un pied devant l'autre que l'on franchit les montagnes

11default Re: problème ramirezi le Sam 23 Mai 2009 - 21:48

udinabugz


Membre : Occasionnel
Membre : Occasionnel
oui il faut que je filtre sur tourbe.
le ph peut il jouer sur le comportement ##19

12default Re: problème ramirezi le Sam 23 Mai 2009 - 21:51

Gab


Membre : Habitué
Membre : Habitué
la tourbe ne fera rien pour la dureté (GH, et KH)

Il faudra mélanger à de l'eau osmosée...

L'eau de ton bac GH 13, KH 6, c'est l'eau du robinet???

13default Re: problème ramirezi le Dim 24 Mai 2009 - 11:22

udinabugz


Membre : Occasionnel
Membre : Occasionnel
oui c'est l'eau du robinet

14default Re: problème ramirezi le Dim 24 Mai 2009 - 13:41

aryn


Membre : Nouveau
Membre : Nouveau
commence par baisser la dureté de ton eau en coupant l'eau de conduite par de l'eau osmosée
( pour le ratio rdv ici http://www.aquariophilie.dafun.com/plugins/calculs/calcul-aquariophile.php?calcul=eauosmose )

Ensuite tu pourras baisser le pH.(tourbe, CO2, etc )

Les ramirezis sont relativement sensibles à la qualité de l'eau, les changements d'eau réguliers leurs font beaucoup de bien.

ps : je monterai aussi un peu la température du bac de repro, simple avis personnel.

15default Re: problème ramirezi le Dim 24 Mai 2009 - 14:20

Gab


Membre : Habitué
Membre : Habitué
fais moitié-moitié eau du robinet et eau osmosée... ça devrait déjà aller mieux!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum