Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default 1er test eau + eau trouble le Dim 10 Mai 2009 - 18:06

biloute59


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je viens de mettre en service (hier) un 360 l
pompe ext hiem 2160
Mis terreau + sable de loire + plantes
Mis aussi Tetra aquasafe + tetra plant
150 Ml 150 Ml
voici test pour voir
No3 : 25
no2 : 0
gh : >7° d
kh : 6° d
ph : 8,0

Mon eau est trouble blanchatre et avec une petite odeur de terre/pourri



Dernière édition par biloute59 le Dim 10 Mai 2009 - 18:47, édité 3 fois

2default Re: 1er test eau + eau trouble le Dim 10 Mai 2009 - 18:15

laurentD


Aquariophile averti
Aquariophile averti
Salut

Très mauvaise idée de mettre dès la mise en eau de l'engrais tetra plant :

Les plantes ont besoin d'un peu de temps pour s'adapter au bac, donc durant cette période, elles ne consommeront pas l'engrais ainsi ajouté.
Si ton eau vire au vert, ne cherche pas d'où ça vient.

C'est quoi le terreau ? Un sol de marque ou un sol artisanal ?

http://hipergreen.blogspot.com/

3default Re: 1er test eau + eau trouble le Dim 10 Mai 2009 - 18:19

biloute59


Membre : Nouveau
Membre : Nouveau
Terreau acheté chez villaverde de marque flix ou flex (me rappel plus)special aquarium

4default Re: 1er test eau + eau trouble le Jeu 14 Mai 2009 - 10:46

ledidier


Membre : Régulier
Membre : Régulier
bonjour
dans un bac en cours de rodage
il ne faut rien ajouter
pas besoin de faire d'analyse
a part les no²
tu laisse faire la nature
après ton cycle de nitrites
tu analyse et tu agit !!
en cas de besoin !
patience que 4 semaines !!
bye
ledidier

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum