Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
KILLA
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : CAEN
Emploi : MAGASINIER
Date d'inscription : 12/05/2009

default EAU TROUBLE

le Mar 12 Mai 2009 - 22:40
JE VIENT D ACHETER UN AQUARIUM 320L MON EAU ET TROUBLE DEPUIT KE JAI MI LES GRAVIER KE JAI BIEN LAVER AVANT KE DOIGE FAIRE.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 22:44
Bonsoir ! ##08 ...

Evite d'écrire en majuscule, cela équivaut a hurler ##27

La réponse : Attends. C'est normal et sa va partir !

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 22:45
Salut

- Bonjour merci, sont le minimum de la politesse, surtout dans un 1er message
- le langage sms est interdit sur les forums, merci d'écrire en français
- écrire en majuscule équivaut à hurler


Pour ton bac:
si tu l'as mis en eau récemment ( <1 mois docn encore dans le cycle de l'azote et sans habitant) c'est normal ne touche à rien.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
foxy95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 144
Age : 37
Localisation : Vaureal (95)
Emploi : Diagnostiqueur immobilier
Date d'inscription : 13/02/2009

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 23:00
j'en profite pour poser une question.

Mon aquarium est toujorus aussi trouble.
J'ai changer mon eau ce week end pour la premiere fois (eau osmosé pour baisser parametre), et j'ai laver mes plantes, cailloux ect.... vu que j'avais une invasion d'algues marron et vertes fluo.

Depuis les algues ne sont pas trop revenu (un tout petit peu de rien) mais mon eau est toujours aussi trouble.

niveau parametre je suis oki

NO2> 0
NO3> 20
KH> 6
GH> 9
PH> 7,5


Mon filtre est un cristalprofi e1500 regulé environ a 60%- 70% sinon beaucoup de courant.
Mes masses filtrantes dans le sens de l'eau
Nouilles meca
une couche de mousse bleu gros trous et une couche de bleu plus fin dans meme compartimennt (il est donné comme ça)
support bacterien eheim
perlon

Niveau tubes
un biolux 30w
un grolux 30
1fresh water 38w
1 solar tropic

Est ce qu'une filtration trop importante peu causé des soucis?


merci a vous, là je cherche depuis hier soir mais je ne trouve rien sur mon cas
##22
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 23:14
foxy95 a écrit:j'en profite pour poser une question.

Hello,

tu as la réponse dans ta question, tu ne filtres pas assez. j'ai un 240 avec le même filtre que toi et il est à 100%.
Avec la canne percée le courant ne devrait pas être trop fort.
Tu as des préfiltre aussi dans ton filtre? les mousses à très grosses mailles sur les coté?
L'eau est trouble comment? vert? blanc? ambré?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
foxy95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 144
Age : 37
Localisation : Vaureal (95)
Emploi : Diagnostiqueur immobilier
Date d'inscription : 13/02/2009

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 23:28
salut uraz

oki je vais testé a fond, mais lorsque je le mets a fond j'ai mes plantes qui se couchent.

Oui j'ai les pre filtre, je les ai nettoyer ce week end.

ps: Uraz tu pourra me dire comment tu as obtenu tes parametre, je voudrais avoir les memes pour mes cory. Et le bateau aussi je n'en trouve plus en magasin ##15, moi j'ai essayer de mettre 10 tubes de 54w T8 dans mon 120cm mais j'y suis pas arriver. J'ai trouver la solution, je vais couper un bout sur chaque comme ça ils rentreront.
je te tiens au courant si j'y arrive.
avatar
foxy95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 144
Age : 37
Localisation : Vaureal (95)
Emploi : Diagnostiqueur immobilier
Date d'inscription : 13/02/2009

default Re: EAU TROUBLE

le Mar 12 Mai 2009 - 23:58
tiens un truc que je viens de voir avec thilo,

vu que tu as le meme que moi, ta canne percée est orienté vers ou? le haut ou bas?
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: EAU TROUBLE

le Mer 13 Mai 2009 - 0:03
Ma canne percée est à 5cm en dessous du niveau de l'eau sur la vitre du fond. Je l'ai orienté très légerement vers le haut pour créer un petit courant sans vague.

Pour mes bacs c'est un très long travail, je l'ai dévellopé ici :

http://www.jefaisnimpetjemenfous.net

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: EAU TROUBLE

le Mer 13 Mai 2009 - 0:05
foxy95 a écrit:salut uraz

oki je vais testé a fond, mais lorsque je le mets a fond j'ai mes plantes qui se couchent.

J'ai sans doute plus de masse filtrante que toi aussi, j'ai deux panier de biocérams +les mousses+une bonne epaisseur de perlon.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
foxy95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 144
Age : 37
Localisation : Vaureal (95)
Emploi : Diagnostiqueur immobilier
Date d'inscription : 13/02/2009

default Re: EAU TROUBLE

le Mer 13 Mai 2009 - 0:13
uraz844 a écrit:
foxy95 a écrit:salut uraz

oki je vais testé a fond, mais lorsque je le mets a fond j'ai mes plantes qui se couchent.

J'ai sans doute plus de masse filtrante que toi aussi, j'ai deux panier de biocérams +les mousses+une bonne epaisseur de perlon.

oki, sa marche. Bon deja je vais voir si sa s'arrange comme ça.

sinon j'ai une solution, j'ai mon ancien filtre a gasoil, je le nettoie bien avec du savon de marseille et je le mets en prefiltre juste avant le cristal

PS:
en tout cas merci pour tes conseils, je vais tésté tout ce que tu as fait chez moi, je vais voir si avec ma carpe de 23,6kg dans mon 240l j'arrive a mettre quelques occupants supplementaire.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: EAU TROUBLE

le Mer 13 Mai 2009 - 13:22
foxy95 a écrit:je vais voir si avec ma carpe de 23,6kg dans mon 240l j'arrive a mettre quelques occupants supplementaire.
Tu peux sans doute mettre 2 ou 3 plecos ##27


##08
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: EAU TROUBLE

le Mer 13 Mai 2009 - 20:17
tilho a écrit:
foxy95 a écrit:je vais voir si avec ma carpe de 23,6kg dans mon 240l j'arrive a mettre quelques occupants supplementaire.
Tu peux sans doute mettre 2 ou 3 plecos ##27


##08

ceci est une blaque bien sur ..

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum