Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plante qui pousse mal + algues le Ven 15 Mai 2009 - 18:36

boby


Membre : Occasionnel
Membre : Occasionnel
salut,

j'ai un petit souci en se moment, mes plantes poussent mal et j'ai des algues qui pousses.
voici mes paramètres effectuer par goutes JBL
NO2>0
NO3>1
PO4>0
Gh>14.2
Kh>14.2
Ph>7
éclairage 2*36W 11h/j
sol nutritif au fond du bac(mis en eau depuis 6mois)
engrais ferropol JBL toute les semaines
changement d'eau toute les 2/3 semaines (en se moment toutes les semaines pour faire baisser mon Kh)
j'ai une racine et des noix de coco dans mon bac
température 25°C
voici quelque photos de mes algues:(sur une, je vois des trous qui avait pas avant






2default Re: plante qui pousse mal + algues le Ven 15 Mai 2009 - 18:43

Andrep


Membre : Accro
Membre : Accro
Pour la première et la quatrième je pense que c'est cette algue

http://www.aquabase.org/algae/view.php3?id=3&desc=cyanobact%26eacute%3Bries-(algues-visqueuses)

3default Re: plante qui pousse mal + algues le Ven 15 Mai 2009 - 20:59

tilho


Modérateur
Modérateur
Quand je voit tes plantes, c'est normal que tu ai des algues. Elles sont vraiment en mauvais état !


-Ton taux de NO3 est beaucoup trop bas. Il faut que tu l'augmentes !
-Ton KH est beaucoup trop haut pour un bac planté (il ne devrait pas dépasser Cool
- Ferropol n'est pas mauvais ('fin pas excellent non plus) mais a la réputation de favoriser les algues. Je le remplacerait par un très bon engrais comme Flourish ou Profito.
Je mettrait aussi du potassium (sulfate de potassium) car ça pourrait être le problème de l'hygrophila sur la dernière photo.

Concernant l'éclairage, quels sont tes tubes ?

4default Re: plante qui pousse mal + algues le Ven 15 Mai 2009 - 21:44

boby


Membre : Occasionnel
Membre : Occasionnel
ce son les tubes d'origines donc je sais pas trop

5default Re: plante qui pousse mal + algues le Ven 15 Mai 2009 - 21:47

tilho


Modérateur
Modérateur
C'est ecrit dessus... mais si ce sont les tubes d'origines il est fort probable qu'il y ai mieux.

6default Re: plante qui pousse mal + algues le Sam 16 Mai 2009 - 10:59

boby


Membre : Occasionnel
Membre : Occasionnel
mes tubes sont des "sylvania standard" (pas vu autre chose)
quand a mes NO3(nitrate) on ma dis qu'il fallait les avoir le plus bas possible, que sa faisait pousser les algues.....................

7default Re: plante qui pousse mal + algues le Sam 16 Mai 2009 - 11:30

uraz844


Modérateur
Modérateur
Hello,

Pour les tubes je vais laisser Tilho répondre mais je ne pense pas que ce soit le problème majeure. On t'a dit qu'il ne fallait pas de NO3? on t'a mentis, les plantes en ont besoin pour pousser. Le bon taux se situe entre 5 et 20. Un rapport de 1 pour 10 avec le PO4 est bien aussi. (PO4 compris entre 0,5 et 2).
Tu ne nous a pas donné ton litrage?
Combien as-tu de plantes? une photo d'ensemble?
Baisser ton KH comme l'a dit Tilho et comme tu es en train de le faire est une bonne idée ##27 à 5 ce serait bien. Etonnant d'ailleur qu'il soit identique au GH tu testes en gouttes? tu utilise un adoucisseur domestique?
Du CO2?
Changement d'eau toutes les 2/3 semaines, 2 ok, 3 si ton bac est peuplé pour moi c'est trop. On peut arriver à maintenir un bac sans changement pendant 3/4 semaines mais il faut qu'il soit équilibré au poil ce qui ne peut pas être le cas de ton bac ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: plante qui pousse mal + algues le Sam 16 Mai 2009 - 11:35

Invité


Invité
bonjour,
première question a demander a notre ami est de savoir s'il a une diffusion de co2 car sans co2 les macro ne seront pas consommés (nitrate,phosphate et potassium), le co2 est le déclenchement de la consommation de ceux-ci.
Quelle est la filtration de ton bac?
bon courage.

9default Re: plante qui pousse mal + algues le Sam 16 Mai 2009 - 14:59

boby


Membre : Occasionnel
Membre : Occasionnel
en se qui concerne le CO2, j'ai arrêté dans mettre car c'était trop
irrégulier(je le faisait artisanalement) et j'ai pas de diffuseur donc
beaucoup de perte à la surface de mon bac. cependant je n'avais pas
remarquer d'amélioration avec ou sans CO2 c'est pour cela que je l'ai
arrêté; mais c'est surtout en ayant vu sur un site(rapport Kh Ph) que
mon tot de CO2 etait tres elever, il etait dans le rouge.
j'avais deja des algues avec le CO2.
en se moment, je fait des changements d'eau avec de l'eau osemose pour
faire baisser mon Kh, cela fait aussi baisser mes NO3(nitrate) qui sont
actuellement bas.

mon bac fait 250L net.
tous mes test sont en goutes, et je n'est pas d'adoucisseur domestique.
photos du bac:



voila, j'attends vos réponses

10default Re: plante qui pousse mal + algues le Sam 16 Mai 2009 - 15:05

tilho


Modérateur
Modérateur
davidbouguenais a écrit:(nitrate,phosphate et potassium)
Et magnesium ##06


Sinon le Daylight Standart n'est pas un mauvais tube du tout, mais il est nettement préférable de le coupler avec d'autres tubes !

11default Re: plante qui pousse mal + algues le Dim 17 Mai 2009 - 15:38

boby


Membre : Occasionnel
Membre : Occasionnel
bon j'ai reffé un changement d'eau avec de l'eau osemose pour faire baisser mon Kh hier.
j'ai toujours un Kh de 14.2, mon bac fait 250L net et je change avec 20L d'eau osemose.
est-ce normale que mon Kh ne baisse pas?

12default Re: plante qui pousse mal + algues le Dim 24 Mai 2009 - 15:28

boby


Membre : Occasionnel
Membre : Occasionnel
salut

cela fait un bout de temps que je n'ai rien dit car je voulais avoir une évolution.
hier, grosse journée; grosse taille pour enlever la plus grande partie des algues, du coup j'ai du racheter des plantes.
mes paramètres aujourd'hui sont:
NO3 5
PO4 0
Kh 12.4
Gh 14.2
Ph 7

hier, j'ai fait un gros changement d'eau osemose de prés de 30L; mais je n'arrive toujours pas à faire baisser mon Kh.
est-ce normale que se soit aussi long(cela fait 1 mois, 4 changement avec de l'eau osemose).
j'ai ceci dans mon filtre, je me demande si sa ne contribue pas à ne pas faire baisser mon Kh???

autre petite question: ou est ce que je pourrait trouvé flourish ou profito comme engrais car j'en ai vu nul part?
et du sulfate de potassium je n'en trouve pas non plus??
merci à vous.

13default Re: plante qui pousse mal + algues le Dim 24 Mai 2009 - 19:53

auxia


Modératrice
Modératrice
salut
ce que nous amis en photo ceux sont des céramiques poreuses, c'est le nid des bonnes bactéries.

engrais: commence déjà par le fourish (en vente sur la boutique du forum)ou le profito, ce sera déjà très bien !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: plante qui pousse mal + algues le Dim 24 Mai 2009 - 19:56

boby


Membre : Occasionnel
Membre : Occasionnel
oki dak merci a toi

15default Re: plante qui pousse mal + algues le Dim 24 Mai 2009 - 20:03

boby


Membre : Occasionnel
Membre : Occasionnel
heu
je trouve pas la boutique du forum..............

16default Re: plante qui pousse mal + algues le Dim 24 Mai 2009 - 20:15

auxia


Modératrice
Modératrice
la barre tout en haut .. il ya "forum" "boutique" "FAQ" "rechercher" ect etc etc, elle est en haut de chaque page du forum que tu ouvres!


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

17default Re: plante qui pousse mal + algues le Lun 25 Mai 2009 - 17:16

boby


Membre : Occasionnel
Membre : Occasionnel
lol
merci
je devais pas avoir les yeux en face des trous^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum