Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

BiSBAR


Membre : Habitué
Membre : Habitué
salut,

je vous explique mon cas :j'ai deux aquas, un 1er de 160l nets qui va servir a faire un bac tanga, et un second de 350 littres bruts environ qui va servir de bac amazonien.

j'ai acheté 2 filtres externes :

1. un JBL crystalprofi e900 pour le bac tanga ( 900l/h)
2. un JBL crystalprofi e1500 pour le grand bac (1500l/h)

hors, dans un magasin ou les gens avaient l'air de bien connaitre leur métier il faut l'avouer , ils m'ont dits que ces filtres étaient nuls et qu'il faudrait que je mette le 1500l/h dans le petit bac , et acheter une eheim de 1600l/h ou plus je ne sais plus trop la référence qui coute 379€ (sur lequel prix , ils me feront une remise de 79€), car sinon je risquai de voir le bac se poluer a mort et faire exploser le no3 du fait d'une mauvaise filtration.
ils reporchent aussi au JBL de mal filtrer l'eau de par la conception du filtre !


alors j'avoue etre un peu perdu!! pouvez vous me donner vos avis ?!

que dois-je faire ?

d'avance merci !!

ledidier


Membre : Régulier
Membre : Régulier
bonjour
perso pour mon bac de 350 litres utils
j'ai un filtre jbl crystalprofi e 1500
et je n'est aucun problème !!!!
je pense qu'ils veulent te vendre leurs soupe !!!
a toi de voir !
bye
ledidier

BiSBAR


Membre : Habitué
Membre : Habitué
merci !

koubmi


Membre : Habitué
Membre : Habitué
ils sont tres bien tes filtres. Les JBL n'ont rien a envier au EHEIM, si ce n'est peut etre l'endurance ou la facilite a trouver des pieces detachees.

Pour ce qui est de la filtration, le volume du filtre est aussi, voir plus important que le debit de la pompe. Et dans les 2 modeles que tu as choisi, tu es parmis les plus efficasse sans surdimensionnement .


Par curiosite, quel fitre il t'avait conseille ? si c'est le 2076, il est equivalent au e1500 mise a part la partie gestion electronique



Dernière édition par koubmi le Sam 16 Mai 2009 - 10:40, édité 1 fois

BiSBAR


Membre : Habitué
Membre : Habitué
le eheim qui sort 1600l/h mais je ne me souviens plus la ref (2080 ? peut etre)

koubmi


Membre : Habitué
Membre : Habitué
le 2080, ##10 , c'est un monstre.

Prevu a la base pour des 1200L. Et meme si les constructeur on tendence a un peu sous dimentionner, il est plus prevu pour un 600L

BiSBAR


Membre : Habitué
Membre : Habitué
##15

alors je vais pouvoir mettre en eau !

autre question : est-ce grave de mettre en eau un aqua sans éclairage pendant quelque temps ? (1 semaine ou 2 maxi

koubmi


Membre : Habitué
Membre : Habitué
@BiSBAR a écrit:##15

alors je vais pouvoir mettre en eau !

autre question : est-ce grave de mettre en eau un aqua sans éclairage pendant quelque temps ? (1 semaine ou 2 maxi

si tu n'as pas de plante, non.

Si tu as des plantes, c'est a condition que la piece soit bien eclairee en journee, car si il fait trop sombre, elles vont vite deperir, alors que si c'est bien lumineux, elle vont juste vegeter

BiSBAR


Membre : Habitué
Membre : Habitué
je pourrai mettre les plantes quand je voudrai !

merci des réponses!

Andrep


Membre : Accro
Membre : Accro
Si tu as des plantes, c'est a condition que la
piece soit bien eclairee en journee, car si il fait trop sombre, elles
vont vite deperir, alors que si c'est bien lumineux, elle vont juste
vegeter

Tu risque d'avoir des algues

Moi je te conseillerais de lancer ton bac avec ton éclairage, parceque mettre un éclairage sur un bac en cours tu risque fortement de te retrouver avec des algues

BiSBAR


Membre : Habitué
Membre : Habitué
okay je ne met pas en eau aujourd'hui alors !

Andrep


Membre : Accro
Membre : Accro
C'est plus sage car ton bac et ses bactéries se mettrons en place avec l"éclairage du bac, alors si tes bactéries sont dans un bac peu éclairés et que du jour au lendemain tu passe a un éclairage puissant, tu vas forément avoir des algues, a moi de metre ton éclairage progressivement et chaque jours passer de 8h d"éclairage puis 9 puis 10 puis 11, rajouter un néon, recomentcer encore 8 puis 9 puis 10 etc jusqu'a se stabiliser mais ca doir ètre un peut chiant Lol ##27

BiSBAR


Membre : Habitué
Membre : Habitué
je vais acheter mon éclairage avant ^^

uraz844


Modérateur
Modérateur
@Andrep a écrit:C'est plus sage car ton bac et ses bactéries se mettrons en place avec l"éclairage du bac, alors si tes bactéries sont dans un bac peu éclairés et que du jour au lendemain tu passe a un éclairage puissant, tu vas forément avoir des algues, a moi de metre ton éclairage progressivement et chaque jours passer de 8h d"éclairage puis 9 puis 10 puis 11, rajouter un néon, recomentcer encore 8 puis 9 puis 10 etc jusqu'a se stabiliser mais ca doir ètre un peut chiant Lol ##27

Hello,

pas d'accord, j'ai été contraint et forcé de faire un cycle sans Eclairage. Sans plante également. Pas une algue depuis 1 mois qu'il a la lumière et donc presque 2 mois de mise en eau. Même pas les marrons que je pensais innévitable au lancement.
Par contre l'idée de mettre le bac au soleil je conseille pas ##06
Mais lancer un bac sans lumière et sans plantes je ne vois pas pourquoi il y aurait plus d'algues...

@Andrep a écrit:tes bactéries sont dans un bac peu éclairés et que du jour au lendemain tu passe a un éclairage puissant

Je rappelle juste que les bactéries sont en majorité dans le filtre et que je n'en ais encore jamais vu d'éclairé... De plus je pense que les bactéries dont tu parles traitent les nitrites, pas les nitrates donc encore une fois je ne vois pas quelle incidence cela peut avoir sur les algues?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

tilho


Modérateur
Modérateur
+1 !
Aucun rapport bactéries/éclairage !


@uraz844 a écrit:De plus je pense que les bactéries dont tu parles traitent les nitrites, pas les nitrates ...
Ce sont les mêmes ##15

Andrep


Membre : Accro
Membre : Accro
@uraz844 a écrit:
@Andrep a écrit:C'est plus sage car ton bac et ses bactéries se mettrons en place avec l"éclairage du bac, alors si tes bactéries sont dans un bac peu éclairés et que du jour au lendemain tu passe a un éclairage puissant, tu vas forément avoir des algues, a moi de metre ton éclairage progressivement et chaque jours passer de 8h d"éclairage puis 9 puis 10 puis 11, rajouter un néon, recomentcer encore 8 puis 9 puis 10 etc jusqu'a se stabiliser mais ca doir ètre un peut chiant Lol ##27

Hello,

pas d'accord, j'ai été contraint et forcé de faire un cycle sans Eclairage. Sans plante également. Pas une algue depuis 1 mois qu'il a la lumière et donc presque 2 mois de mise en eau. Même pas les marrons que je pensais innévitable au lancement.
Par contre l'idée de mettre le bac au soleil je conseille pas ##06
Mais lancer un bac sans lumière et sans plantes je ne vois pas pourquoi il y aurait plus d'algues...

@Andrep a écrit:tes bactéries sont dans un bac peu éclairés et que du jour au lendemain tu passe a un éclairage puissant

Je rappelle juste que les bactéries sont en majorité dans le filtre et que je n'en ais encore jamais vu d'éclairé... De plus je pense que les bactéries dont tu parles traitent les nitrites, pas les nitrates donc encore une fois je ne vois pas quelle incidence cela peut avoir sur les algues?


Pour es algues, ca n'arrive pas a tout le monde ##27

Pour les bactéries, autant pour moi j'avais vu ca sur un site peu recomandable a prioris ##27

BiSBAR


Membre : Habitué
Membre : Habitué
je vais attendre de mettre en lumiere ce n'est pas grave, le hic , c'est que je dois mettre 3 néons t5 54w mais que je galeres pour trouver le matériel nécessaire !! il me faut un ballast 2x54 et une autre 1x54 watts , dur dur de trouver ça car pas de bons magasin autour de chez moi et sur les sites internet, les descriptions sont parfois tres succintes !

ledidier


Membre : Régulier
Membre : Régulier
slt
va voir la
j'ai tout pris chez eux
tubes
ballast
douilles étanche
etc

et tout ca en t5

http://www.achat-aquarium.fr/

tilho


Modérateur
Modérateur
@ledidier a écrit:slt
va voir la
http://www.achat-aquarium.fr/

Je confirme => et ils sont sérieux ##27

BiSBAR


Membre : Habitué
Membre : Habitué
merci du tuyeau ....again ##06

uraz844


Modérateur
Modérateur
@Andrep a écrit:Pour es algues, ca n'arrive pas a tout le monde ##27

Ok, je me suis mal exprimé, moi ce que je voudrais savoir c'est quelle est l'enchainement qui permettrait de dire qu'une mise en eau sans lumière favorise les algues quand le tube arrive? Je ne vois pas.
J'ai pris mon exemple mais certe il ne vaut pas loi.


@tilho a écrit:Ce sont les mêmes ##15
Non ce sont pas les mêmes. Et pas le même milieu. De plus ni l'une ni l'autre n'ont besoin de lumière...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum