Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
amarinot
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : bretagne
Emploi : lycéen
Date d'inscription : 08/02/2007

default plante qui pouse mal

le Sam 16 Mai 2009 - 17:23
Bonjour,

J'ai donc un problème avec mes plantes. Je n'arrive pas à les maintenir correctement, soit elles pourrissent, soit elles ne grandissent pas. Les seules plantes qui poussent correctement sont mes vallisneria et je ne sait pas du tout pourquoi ?
Mon bac(300l) est en eau depuis 2 ans. Tout est d'origine sauf les néon que j'ai déjà changer 2 fois, ce sont 2 T8 de 40W, 104cm avec un réflecteur sur chaque; l'un est sois disant spécial pour plantes et l'autre pour donner de plus belles couleurs aux poissons, après je sais pas ce que ça vaut.
Au niveaux du sol nutritif je n'ai pas grand choses, c'est un terreau spécial pour aquarium dont je ne me souviens plus la marque. L'erreur
que je pense avoir fait c'est de ne pas en avoir mis sur la totalité de la surface mais seulement a l'avant et a l'arrière du bac sur les
conseils du vendeurs. Je ne fais pas non plus d'apport supplémentaire d'engrais.

J'ai donc pensé changer la totalité de mon substrat, et j'aimerais avoir votre avis sur la question et quelque petit conseils. Very Happy


Merci

Alexis
avatar
Andrep
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1467
Age : 24
Localisation : Avallon-Yonne
Emploi : Etudiant
Date d'inscription : 04/02/2009

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 17:32
Ben pour les plantes qui n'ont pas de substrat, en dessous c'est normal qu'elles dépérissent !!!

Si non tu peut nous dire ce qu'il y as marqué sur tes néons, leurs température de couleur normalement c'est écrit ****K° (*= un chiffre, ca peut ètre 6500, 8000, 10 000, 4000.....)
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 17:42
Oui il faudrait que tu nous dise quels sont tes tubes exactement (Marque et modèle)
La température de couleur les plantes n'en ont rien a faire :##27:

Il faudrait que tu recharges ton sol avec des boulettes aussi, et que tu fertilises avec des engrais liquides.

Mets-tu du CO2 ?
avatar
amarinot
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : bretagne
Emploi : lycéen
Date d'inscription : 08/02/2007

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 17:46
Oui, je sais pour les plantes qui n'ont pas de substrat, c'est pour ça que je souhaiterais vider mon aqua et remettre du substrat de bonne qualité sur toute la surface, mais je ne sais pas comment faire Embarassed. Ou alors mettre des engrais ? ?

Et pour les néons ce sont des HAGEN, il y en a un de type "FLORA-GLO" 2,800K; et un de type "POWER-GLO" 18,000K.

Et je ne mets pas de CO2 Confused
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 17:49
Bon si tes tubes ne te posent pas de problèmes d'algues, je pense que c'est OK.

@amarinot a écrit:Ou alors mettre des engrais ? ?

Et je ne mets pas de CO2 Confused
Engrais + Boulettes pour recharger le sol (ce qui t'évite de le changer)

Pour le CO2 tu devrais. Le système artisanal c'est toujours mieux que rien et c'est très bénéfique.
avatar
amarinot
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : bretagne
Emploi : lycéen
Date d'inscription : 08/02/2007

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 17:56
Oui je n'ai jamais eu de problème d'algues avec ces tubes.

OK, pour les boulettes et l'engrais, mais quelle marque me proposez-vous, et quelle quantité pour un 300l (120*50*55) ? ?

Pour le CO2 je veux bien mais comment faire un système artisanal ? ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 18:04
Pour le CO2, ici !
Pour les boulettes, JBL sont très bien (JBL les 7 + 13 boulettes). Pour la quantité, j'en sais rien.
Pour l'engrais je te conseille Flourish de Seachem, Profito d'Easy-life ou Plant Nutrition de Tropica. Pour la quantité, je prendrait 500ml pour le volume de ton bac :##27:
avatar
amarinot
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : bretagne
Emploi : lycéen
Date d'inscription : 08/02/2007

default Re: plante qui pouse mal

le Sam 16 Mai 2009 - 18:10
Ok merci, je vais voir tout ça.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum