Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default masse gluante? le Dim 17 Mai 2009 - 16:07

poussin_m


Membre : Nouveau
Membre : Nouveau
Bonjour,

Cela fait une semaine que mon bac 110L est en route, j'ai rajouté des bactéries vivantes. Cela fait qql jours que j'ai, sur ma souche, une masse blanche gluante et opaque, à la surface de l'eau, il y a un film blanchatre ... est-ce les bactéries? Les données de l'eau sont bonnes, mais les plantes ne sont pô jolie.

Merci.

2default Re: masse gluante? le Dim 17 Mai 2009 - 16:20

auxia


Modératrice
Modératrice
hello


la masse gluante: surement une moisissure, tes poissons s'en régaleront, ne t'en fais pas.

pour le film à la surface: orientes ton rejet de filtre, pour faire un léger remous, ça devrait disparaitre.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: masse gluante? le Dim 17 Mai 2009 - 16:28

poussin_m


Membre : Nouveau
Membre : Nouveau
flower Ouftiiiiii, la réponse rapide .... Un grand merci.

J'espère, oui, que les poissons la mangera, c'est pô jojo ...
Pour le jet je le fais de suite.

Encore merci.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum