Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème tube le Jeu 21 Mai 2009 - 17:22

kiri67


Membre : Accro
Membre : Accro
J'en parle un peu dans "divers" mais peutêtre que vous verrez plus facilement sur "matériel et décor"...

Historique:
JANVIER 2009: achat d'un 54L brut avec décanation+tube MAIS PAS DE RENSEIGNEMENTS SUR LE TUBE ET LE FILTRE sauf que c'est du 15W

Après 1 mois: endlers, quelques plantes qui poussent correctement

AVRIL: vente des endlers car trop prolifique sans prédateur

MAI: j'ai enlevé la décante, et rajouté de la mousse de java ( 15 cm sur 10 cm) acheté à un particulier MAIS algues filamenteuses ##22 .
Rajout filtre interne duetto DJ 100


Aujourd'hui: les algues sur la riccia poussent bien Sad et les NO3 sont élevés malgré le départ des 30 endlers...il y a 8 alevins que j'ai gardé.
Beaucoup de vase pourtant je passe l'apirateur pour enlevé les saletés...

DONC: j'ai pensé à changé de tube, vu que je ne pense pas qu'il soit de bonne qualité, peut-être que c'est à cause de lui les algues sur les plantes et sur les vitres ?
J'ai pensé aussi à mettre du JBL bioferm dans le filtre...?

Merci d'avance ##21

http://500px.com/kiri67/photos

2default Re: problème tube le Sam 23 Mai 2009 - 14:27

kiri67


Membre : Accro
Membre : Accro
Personne ? Quel est le problème, je me suis mal exprimée ? ##21

http://500px.com/kiri67/photos

3default Re: problème tube le Sam 23 Mai 2009 - 14:38

cométe16


Membre : Accro
Membre : Accro
Salut, tu as bien garder les masses filtrantres de la décante?
Tu ne met pas d'engrais?
Quel débit à ton filtre?
Tu fais bien les changements d'eau de 10% par semaine?

4default Re: problème tube le Sam 23 Mai 2009 - 17:52

kiri67


Membre : Accro
Membre : Accro
salut, oui j'ai gardé le plus de masses filtrantes possibles...
Non je ne mets pas d'engrais
Le débit doit être à 200L/h, je sais que je dois mettre plus mais les alevins endlers sont encore petits et ont déjà du mal à nager avec ce débit ##27
Oui je change entre 6 et 10 L par semaine Smile

http://500px.com/kiri67/photos

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum