Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:21
Bonjour

Je suis nouveau sur ce forum.
J'ai 24 ans, j'ai déja eu des bacs avec mon père mais ca fait un bou de temps.
Voilà, on c'est fait un petit plaisir pour Noel, un aquarium Cayman 80 120L.

Voici mon problème:
Samedi dernier, mise en eau du bac avec sable, racine, terre, aqualite, et les plantes.

Après la mise en eau, j'ai mis les plantes ( Deux types de Valinéria, et Cabomba), ensuite on a mis les produits aquasafe (fransformer l'eau du robinet en eau adapté), de l'engrais pour les plantes, et un produit que j'ai eu en cadeau un produit pour rendre l'eau crystaline.

Aujourd'hui (presque une semaine après) je vois que les plantes font un peu la tete, la Cabomba devient légèrement marron à certain endroit, et la Valinéria commence a se décomposer.

Est ce normal ou pas ?

Au niveau éclairage, j'ai 2 néons de 20W.

Merci à tous pour vos réponses.

Voici une photos

http://www.forumaquario.org/act?u=135&ak=7c0af3


Dernière édition par le Jeu 14 Déc 2006 - 19:32, édité 1 fois
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:25
salut juanit !!! quel sont les parametres de ton eau ?

pour ton eclairage , il est pas suffisant ... il te faudrait du 60 W (1w pour 2 litres d'eau)

mais tu peux laisser comme sa et ne prendre que des plante a bas eclairage ...
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:28
salut juanit et bienvenu sur ce forum , je crois que ton aqua a recu trop de produit miracle et tu es faible en eclairage , il te faudrais un 3eme néon car là tu es a 40watt et on preconise 1watt pour 2litre d eau , il t en manquerais un 3eme pour avoir 60watt , je te conseiile de mettre des reflecteur a tes néons comme ca pas de perte de lumiere . as tu tes parametre peux tu nous les donner gh,kh,ph, no2,no3, temperature :clin: :clin:

ps: je viens de voir sur le net , il te faut un sol riche et une lumiere intense pour la cabomba et la vallisneria :clin: :clin:


Dernière édition par le Jeu 14 Déc 2006 - 19:33, édité 1 fois

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:31
Oui a mon avis ca ne peut etre que l'eclairage.

Mais fait gaffe avec les cabomba, ca pousse tres vite ^^
Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:33
[quote="Juanit"]Bonjour

Je suis nouveau sur ce forum.
J'ai 24 ans, j'ai déja eu des bacs avec mon père mais ca fait un bou de temps.
Voilà, on c'est fait un petit plaisir pour Noel, un aquarium Cayman 80 120L.

Voici mon problème:
Samedi dernier, mise en eau du bac avec sable, racine, terre, aqualite, et les plantes.

Après la mise en eau, j'ai mis les plantes ( Deux types de Valinéria, et Cabomba), ensuite on a mis les produits aquasafe (fransformer l'eau du robinet en eau adapté), de l'engrais pour les plantes, et un produit que j'ai eu en cadeau un produit pour rendre l'eau crystaline.

Aujourd'hui (presque une semaine après) je vois que les plantes font un peu la tete, la Cabomba devient légèrement marron à certain endroit, et la Valinéria commence a se décomposer.

Est ce normal ou pas ?

Au niveau éclairage, j'ai 2 néons de 20W.

Merci à tous pour vos réponses.

Voici une photos

Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:35
Niveau paramettre de l'eau, on la mis samedi en eau donc ca fait peut etre un peu tot non ?

Pour la T° je suis à 26°
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:40
si tu peux les faire , fais le et communique les nous , car n oublie pas que tu doit mettre tes poissons que dans un mois apres la mise en eau de ton bac et qu il faut que tes nitrite doive etre a zero pour commencer a mettre tes poisson pas avant et pas tout mettre non plus d un seul coup , le temp que ton filtre se fasse avec les poissons :clin:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 19:52
bonsoir Juanit et bienvenu sur le fourum thumleft

Pour la cabomba , Celles du milieu me semblent en bonne santé...ça ne serait pas celles qui se situent à droite , sous la racine qui auraient un petit soucis dut au manque d'éclairage Rolling Eyes ....il faudrait peut être les déplacer et les espacer un tout petit peu plus entre elles Wink ?
bye. Wink

_________________

Aquariophilie
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 20:06
Bonsoir, je te souhaite la bienvenue sur ce forum :clin:

Etant donné que tu est nouveau, voici quelques liens utiles :

Le fonctionnement du forum :

Arrow Le réglement du forum
Arrow Les membres du staff

Se documenter

Arrow Les articles relatifs à l'eau de l'aquarium
Arrow Le forum des plantes
Arrow Des astuces et un peu de bricolage Wink

Les services

Arrow Le coin des petites annonces
Arrow Une galerie photo
Arrow Des réductions offertes par le forum
Arrow Discutter de tout et de rien

En ce qui concerne ton problème :

Je te conseil d'ajouter deux réflecteurs : un sur chaque tube. Ils éviterons la perte de lumière dans la galerie d'éclairage Wink

En effet, la cabomba demande beaucoup d'éclaiarage pour croitre...

Je te consseil de ne pas utiliser de produit pour ton aquarium, tu peux laisser reposer ton eau avant utilisation à la place de aquasafe par exemple.

As tu de la céramique dans ta filtration ? c'est un support bactérien indispenssable au bon fonctionnement du cycle de l'azote

Cordialement,

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 20:26
Toute tes plantes me semble en bonne santé et assez jeunes.
A ta place j'avancerai de quelque cm ta cabomba.

Sinon ton bac est magnifique et avec un band de 15-20 petit poissons ca le ferai tres tres bien ^^.

p.s: la photo a ete prise peu apres la mise en route pour avoir autant de bulle d'air sur les vitre ???
Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 20:49
Si je déplante ca risque d'être galère pour replanter, déja pour les Cabomba, j'ai passé un bon moment.

D'ailleur pour les planter, je les ai toutes planté ensemble, pour qu'elle reste fixé, dès que l'on touche un tout remonte, alors déplanté ca me fais un peu peur.
Si vous avez des astuces je suis preneur.

Merci

PS: la photos à été prise juste après l'installation.
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 23:08
re,
Si tu enfonce la tige assez profondemment sans la casser car elle est relativement fragile , il ne devrait pas y avoir de soucis.... :heureux:
Tu n'as pas laissé le plomb qui les lestes et maintiens ensemble :gene: le plomb n'est pas bon dans l'eau Crying or Very sad

PS : la cabomba ne souffrerait elle pas de son embase ?? si oui , c'est lié au fait qu'elles soient trop proches les unes des autres et la lumiere ne penêtre pas jusqu'en bas Rolling Eyes
bye. Wink


Dernière édition par le Jeu 14 Déc 2006 - 23:30, édité 1 fois

_________________

Aquariophilie
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Débutant problème de plantes

le Jeu 14 Déc 2006 - 23:10
re, il te reste a rajouté un néon :langue: :langue:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
oclementine
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Localisation : paris
Emploi : kiné
Date d'inscription : 10/10/2006

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 0:18
bonsoir
as tu mis du terreau nouricier sous ton sable ?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 0:34
@oclementine a écrit:bonsoir
as tu mis du terreau nouricier sous ton sable ?

Oui il a mis de l'aqualit :clin:

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
counon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1484
Age : 37
Localisation : jura
Emploi : chimiste
Date d'inscription : 02/10/2006
http://www.aquajura.com

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 0:35
bonjour Juanit
je suis d'accord avec benji rajoute d'abord des réflecteur sur chaque tube
sinon qu'elle est le type de produit que tu as utilisé pour rendre ton eau cristaline ?
si c'est un conditionneur d'eau sa ne sert a rien je te conseil de faire reposer ton eau entre 24/48h c'est beaucoup plus éfficace et surtout plus naturel
mais quel sont tes parametres?(PH,KH,GH,NO2,NO3)
sinon utilise tu de la céramique dans ton filtre?
qu'elle angrais utilise tu et quelle quantité?
a+ :clin:

_________________
amicalement cedric

Fiche technique de mon récifal

Mon site:
http://www.aquajura.com
avatar
oclementine
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Localisation : paris
Emploi : kiné
Date d'inscription : 10/10/2006

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 0:39
ouppss j avais pas bien lu :rire:
Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 19:16
Y a deja des deflecteurs blanc pour la lumière,

Pour le produit c'est du Cristal water de chez tetra.

Pour la céramique j'ai des nouilles blanches.

Par contre je viens de me rendre compte chose bizarre.

J'ai une sorte de péluculle blanche à la surface, et je vois pas d'où ca peu venir.

Et j'ai une mycose blanche qui pousse sur une de mes racines.

Pour les test de l'eau j'ai des paillettes que l'on trempe dans l'eau est ce fiable??

Ca commence pas très bien pour moi l'aquariophilie lol.

Merci de vos conseils
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 19:38
salut,

Pas de panique !!! jusqu'à là , rien de bien méchant !! :langue:

J'ai une sorte de péluculle blanche à la surface, et je vois pas d'où ca peu venir
ça , ce sont les bactéries qui colonisent ton bac et qui sont surement en train de s'attaquer a l'amoniac afin de les transformer en nitrite (1ere phase du cycle qui se fait Very Happy )
Met la sortie d'eau de ton filtre au niveau de la surface pour resoudre ce petit problème :clin:
Pour les test de l'eau j'ai des paillettes que l'on trempe dans l'eau est ce fiable??
pas trop , le mieux reste les tests en gouttes Wink
Pour le produit c'est du Cristal water de chez tetra
évite si possible ces genres de produits qui sont inutiles , chere et probablement inéfficace Mr. Green
Et j'ai une mycose blanche qui pousse sur une de mes racines
aucune idée !! Rolling Eyes

bye. Wink

_________________

Aquariophilie
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 20:04
Bonsoir,

Et j'ai une mycose blanche qui pousse sur une de mes racines.

Il faut la sortir et la faire boullir :clin:

Pour les test de l'eau j'ai des paillettes que l'on trempe dans l'eau est ce fiable??

Pas très très fiable, les tests en goutte sont beaucoup mieux :content:

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 20:46
Oui les test sont peut etre chere ( ex: 7€ test ph et 10 € test nitrites ) mais tres fiable , simples et avec une bonne durée de vie ( ex: test nitrite de JBL , 60 test possible )

Sinon pour les mycoses des plantes, je ne voix pas ce que sait donc je ne pourrais pas dire mon avis.
avatar
counon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1484
Age : 37
Localisation : jura
Emploi : chimiste
Date d'inscription : 02/10/2006
http://www.aquajura.com

default Re: Débutant problème de plantes

le Ven 15 Déc 2006 - 23:29
pour ton produit je te conseil de le mettre a la poubelle car c'est un produit qui ne sert a rien et en plus tres cher
sinon suit les conseils de flipper et benji sinon pour ta racine tu peux ajouter un toute petite quantité d'eau de javel quand tu la fera boullir sa la désinfectera mais rince la bien apres quite a le faire boullir une deuxieme fois pour bien faire :clin:
a+ :clin:

_________________
amicalement cedric

Fiche technique de mon récifal

Mon site:
http://www.aquajura.com
Juanit
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 24
Localisation : Angers
Emploi : Assurances
Date d'inscription : 14/12/2006

default Re: Débutant problème de plantes

le Sam 16 Déc 2006 - 9:16
Merci pour vos conseils

Je vais sortir ma racine pour la bouillir, après avoir trouver un gamelle assez grande, sinon combien de temps doit elle bouillir ?

Nouveau problème avec mes Cabomba, il y a de grands filaments qui pendent des tiges est ce normal.

Merci
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Débutant problème de plantes

le Sam 16 Déc 2006 - 13:21
salut juanit, tu peux la faire bouillir minimum 2h , et gratte bien avec une brosse de fer si tu as , pour ta cabomba c est normal c est des radicelles qui sort :clin:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
labetapuce
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1629
Age : 24
Localisation : 33
Emploi : Collégien...
Date d'inscription : 24/06/2006
http://hateworld.skyrock.com/

default Re: Débutant problème de plantes

le Sam 16 Déc 2006 - 13:36
ta mycose, ce sont de champignons innofensifs, mais fait tout de meme bouillir ta racine.

_________________
- 63 litres très planté, et Bettas (1 mâle, 2 femelles ...) ;
- 135 litres très planté avec 2 racines et Guppys Gambusie, 2 Ancistrus ...
- 120 litres en préparation ...
- Mon skyblog :
http://hateworld.skyrock.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum