Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

furet12330


Membre : Régulier
Membre : Régulier
Bonjour,

Je suis rentré de ma journée de boulot tout à l'heure
et quand j'ai regardé mon aquarium j'ai constaté une eau blanchâtre
avec un dépot blanc sur mes plantes.
De plus, depuis quelques
jours maintenant j'ai une algue qui se développe de plus en plus. Etant
néophyte, je ne sais pas trop comment s'appelle cette algue, et comment
la traiter. (mon aqua n'est pas face à une fenêtre au cas)

Je met a disposition des photos ici :http://picasaweb.google.fr/fabien.perrier/Aquarium#

Les trois dernières correspondent à ces deux problèmes. Avez-vous une idée de ce qu'il se passe ?

Pour info, j'ai des néon bleu, crevette, deux pleco, un botia clown, et des platy.
J'ai déménagé mon bac il y a maintenant un mois et demi
Ces deux derniers jours j'ai perdu 3 poissons à intervalles trés raproché
Malgrés tout ça, j'ai eu 3 naissances de platy.
Un
vendeur m'a conseillé de mettre des bacteries liquide dans mon bac,
suite à mon déménagement. J'en ai mis 3 fois (1foi par semaine comme
indiqué par ce vendeur).

Merci d'avance pour votre aide.

travisfickle


Membre : Régulier
Membre : Régulier
Les vallisneria sont jaunes, on dirait qu'elles ont des carences.
Il faudrait que tu donnes les paramètres de ton eau (Temp, GH, KH, pH, NO2, NO3, PO4...?)pour que quelqu'un d'expérimenté puisse te répondre.

http://spatafora.stephane.free.fr

cygne83


Membre : Nouveau
Membre : Nouveau
Bonjour,

Furet, voici les plantes que tu as dans ton bac (d'aprés les photos):

Vallisneria (herbe au fond)
Crytocoryne (celle qui pousse bien sans trop de lumière)
Echinodorus (celle de gauche, assez grande)
Ceratopteris (celle qui est fine et a tendance à se déraciner)
Bacopa (celle qui donne de petites feuilles)

Avec ça, en regardant leurs exigences tu devrais pouvoir résoudre le problème.

mais je pense qu'aucune ne demande des paramètres exorbitants. Ce sont toutes des plantes assez faciles.

Par contre, effectivement il serait bien de mesurer les paramètres de ton eau et de dire comment tu "entretiens" ce bac. (fréquence et quantité des changements d'eau, quel filtre ?); ancienneté du bac.
##27

furet12330


Membre : Régulier
Membre : Régulier
Merci pour votre aide.

Pour l'entretiens :
je change l'eau toutes les trois semaines environ, je ne prend uniquement l'eau du robinet, et j'y ajoute un conditionneur d'eau + un engrais liquide pour mes plantes. Je laisse en général reposer l'eau pendant une nuit, et je fait mon changement le lendemain (20litres)
Pour le filtre, je nettoie la mousse bleu en alternance avec la ouate. Je nettoie jamais la céramique.
Le bac a environ 3ans.
Je chauffe l'eau à 25°


Depuis mon déménagement, j'y ajoute des bactéries, une foi par semaine. mais là j'ai arrêté d'en mettre.

Pour les paramètres de l'eau, je ne peux pas vous dire. Je sais juste que j'ai été à trufaut tout à l'heure faire analyser mon eau, et aucun problème a été détecté.

Nous en sommes venu a une conclusion : j'ai un peu plus de lumière dans cette nouvelle maison que dans l'ancienne. Aucune fenêtre n'est en face, mais j'ai deux baie vitré de chaque coté de l'aquarium. Je vais donc mettre un fond de chaque coté pour caché la lumière.
Et que je n'ai pas assez de lumière artificielle (je n'ai qu'un néon de 25watts pour 100litres). C'est tout ce qu'on a trouvé comme explication.

cygne83


Membre : Nouveau
Membre : Nouveau
bonsoir furet,

Effectivement, j'avais zappé l'épisode du déménagement ##18

Par contre, tu sais, le coup du "c'est bon, tout est ok" on connait ##15 , mais ça ne nous donne toujours pas les paramètres...tu as perdu 3 poissons sans cause apparente semble-t-il et ce n'est pas normal!

Patiente encore, ton bac ne semble pas être complètement rodé,.
Tu as eu raison d'arrêter l'apport de bactéries, ça te fera des économies ##27 .

Pour ce qui est des changements d'eau, fais les toutes les semaines, pas toutes les 3 semaines (à hauteur de 10 à 20% du volume de ton bac).

furet12330


Membre : Régulier
Membre : Régulier
Toutes les semaines ? ce n'est pas un peu trop ça ?

pour info, lors du déménagement, j'ai gardé 60litres sur 100. Et j'ai refait totalement le sol nutritif. c'est peut etre le changement du sol qui a pu modifier un peu les paramètres de l'eau du coup.

furet12330


Membre : Régulier
Membre : Régulier
les pointes de la plante sur les photos 10 et 11 finissent par se casser. Serait-ce là aussi du au manque de lumière ??? ou à un problème de paramètre de l'eau ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum