Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 1:19

danny63


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous!
J'ai mis en eau hier mon premier aquarium, un rio 300 sans emcombre (a part du sable et de l'eau un peu partout dans l'apparte mais bon...) et aujourd'hui j'ai mis mes première plantes:
1 anubia, echinodorus muricatus, bcopa lanigera, nomaphila, cryptocoryné diverses, valisneria... sans problèmes particuliers pour l'instant et le résultat est plutôt super beau!! Néanmoins je suis assaillis de questions!!
-j'ai la filtration interne de Juwel qui je sais est limité mais bon je vais tenter avec quand même car elle m'inspire confiance: Mais: Il y a une mousse au charbon actif sur le dessus du système: il ne faut pas la mettre tout le temps non? que quand il y a des problèmes? Je l'ai viré là...

-j'ai sur les conseils de la vendeuse mis de l'aquafertyl (60 ml) ce soir hors il persiste même plusieurs heures après un léger trouble. Est-ce normal?dois-je remettre le charbon actif pour le virer?

-j'ai mis aussi un kit co2 dennerle avec flipper que j'ai réglé sur 30 bulles par minute avec un kh de 4 et pH de 6.5-7. Cela vous parait-il correcte? d'ailleur le vendeur à qui j'ai acheté le kit sur le bon coin m'a filer un testeur permanent dennerle mais avec un colorant jbl hors, il n'y a aucune variation de couleur, le truc reste orange. Peut être que je l'utilise mal? Il ne faut pas que de l'eau entre dans le dispositif?

-j'ai les paramètres suivants: kH=4 et GH=4 NO2=0 NO3=1-5 pH=6.7 au pHmetre. l'égalité kh=GH va-t-elle me poser problème? dois-je corriger ça?

-J'ai trouvé une limnée dans une des plantes et je l'ai virer dans l'évier des fois que ça envahisse mon aquarium ai-je bien fait? je suis un peu pris de remord...

C'est tout pour l'instant!
Merci et bonne soirée ##27

2default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 9:31

arcanoide


Membre : Régulier
Membre : Régulier
bon tu as deja un tres beau volume 300l pour commencer c'est super.
la premiere question tu mettre quoi dans ton bac?
tes parametre sont bien pour de l'asiatique et du amazonien.
on ne met du chardon que et uniquement apres un traitementopendant 3jour.
De plus ton eau qui je trouble c'est ton pic de nitrique ton produit a du etre annéhantie par ton charbon. il faut attendre 3 semaine voir quatre ne plus faire de changement d'eau et attendre NO2=0.
tes plantes vont bien posser laisse la lumiaire aumoin 8h pas plus pour éviter les algues.
pour ton appareilje ne sais pas comment celà marche.
@plus

3default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 11:51

auxia


Modératrice
Modératrice
hello

lumière :entre 10 et 12h, quels sont tes tubes ?

L'aquafertyl est inutile, don bac saura très bien se débrouiller sans ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 15:21

danny63


Membre : Occasionnel
Membre : Occasionnel
Salut et merci pour vos messages sympas! ##27
Pour le pic de nitrite je ne pense pas car là ils sont encore à 0 et les nitrates n'ont pas bougés. Par contre le fer est à 0.5 ppm alors que avant 0!!! je pense donc que c'est l'engrais qui a fait ça ainsi que le trouble non? l'eau était beaucoup moins trouble avant ce truc ##11 ? si je remettais le filtre charbon peut être ferais-je baisser cette valeur ainsi que le léger trouble qui persiste aujourd'hui? qu'en pensez-vous? Les plantes ont l'air d'aller sinon...

en tube j'ai ceux vendus avec le bac: 1 juwel nature et 1 juwel day en 1047 mm T5 54 w

Je m'oriente vers un bac plutôt amazonien a priori !

Pour en revenir au charbon JUWEL sur son site semble le mettre tout le temps et de le changer tout les mois ... bizarre
Merci de vos conseil et bon week end prolongé!

5default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 20:16

auxia


Modératrice
Modératrice
pour le charbon a changer >> oui comme sur toutes les notices de charbon ..

Ton bac est en rodage si j'ai bien suivit.. les plantes ont besoin de 3semaine d'adaptation, donc tu pourras commencer doucement l'engrais à partir de là, là elels ne l'utilisent pas tellement.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 21:20

danny63


Membre : Occasionnel
Membre : Occasionnel
ok Smile
et que pense tu de l'éclairage? ça suffit? ça fait en gros 1 w pour les 2-3 l j'ai mis des réflecteur aussi
l'eau du bac est plus claire ce soir ##27

7default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 22:03

auxia


Modératrice
Modératrice
les réflecteurs étant obligatoires ils ne comptent pas trop dans le calcul.

Ensuite si tu peux rajouter un tube c'est top, mais surtout mettre des tubes mieux que des juwel ..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 22:36

danny63


Membre : Occasionnel
Membre : Occasionnel
D'ac mais deux questions me viennent:
-que reproche-tu aux juwel? La puissance ? la couleur?
-quel alternative choisir???

9default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 23:07

auxia


Modératrice
Modératrice
leur spectre ! et leru température de couleur, personne n'en ai vraiment satisfait

tu êux les remplacer par à l'avant :
- JBL solar ultra natur
à l'arrière:
- JBL solar ultra tropic.

Attention pour 54W il ya 2 longueurs possibles (cars ils sont compatibles avec juwel qui a des longueurs non standards), 104.7 cm ou 120cm donc mesures bien les tien avant

Ces tubes sont en vente sur la boutique du forum.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default Re: Demarrage de mon joli rio 300!! :) le Dim 31 Mai 2009 - 23:39

danny63


Membre : Occasionnel
Membre : Occasionnel
ok!
c'est du 104.7. par contre il y a aussi le ultra color sur le site qui est alléchant non? ça fait des couleurs naturelles? dur de se rendre compte!!
merci en tout cas

11default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 12:49

auxia


Modératrice
Modératrice
Non pas le ultra color (sinon je te l'aurais dit). Il ne sert à rien, pour avoir des couleurs naturelles il faut avoir une lumière proche du naturel (donc les tubes que je t'ai cité) pas un tube rose..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 17:14

danny63


Membre : Occasionnel
Membre : Occasionnel
ok dac!
je passe commande...
ps: aujourd'hui l'eau et quasi claire et surtout: J'AI LES NITRITES A 0.1!!!! ##26

13default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 20:25

danny63


Membre : Occasionnel
Membre : Occasionnel
##12 Je viens de détecter 2 limnées de petite taille. Je les laisse ou je les vire

14default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 21:12

arcanoide


Membre : Régulier
Membre : Régulier
vire c'est plus sur.
@plus

15default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 21:17

auxia


Modératrice
Modératrice
@danny63 a écrit:##12 Je viens de détecter 2 limnées de petite taille. Je les laisse ou je les vire

à ton choix.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

16default Re: Demarrage de mon joli rio 300!! :) le Lun 1 Juin 2009 - 21:26

danny63


Membre : Occasionnel
Membre : Occasionnel
J'ai envie de les laisser car c'est les premiers êtres vivant du bac!
Si après elles prolifèrent je leur ferais le coup de la feuille de salade
De toutes façon elles ne résisteront peut être pas au pic de nitrite non?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum